Jump to content

Sign in to follow this  
Elenafael

Ayuda problema de arranque en caliente

Recommended Posts

Tengo un A6 3.0 TDI Quattro Tiptronic del 2005. Ante los problemas de arranque en caliente, y viendo que no tenía los sintomas característicos de fallo de inyectores(ralentí inestable, humo blanco...) y tras comprobar estos con el VAG COM y ver que estaba dentro de los niveles correctos me he decidido a llevar el coche al concesionario.

Tras dos días de pruebas me comentan, que no existen problemas de inyeccion y que el problema es el motor de arranque y que me ponen uno de canje por 600 euros iva y mano de obra incluida.

Dos preguntas para los gurus del foro.

Primera: Creeis que esa será la solución a a la avería teniendo en cuenta que en frío arranca estupendamente, solo tiene problemas en caliente.

Segunda: El precio es razonable para una pieza de canje. Dicen que nueva cuesta exactamente el doble.

Perdonar el ladrillazo y espero vuestras respuestas... Gracias...

Share this post


Link to post
Share on other sites

Yo creo que no tienen ni idea, a mi me han dicho que podría ser de la batería.

 

Me pasa lo mismo, ni ralentí inestable ni humo blanco, y en frío arranca perfectamente.

Share this post


Link to post
Share on other sites

Que sintomas tiene?Hace como un amago de arrancar de 1 segundo y seguido arranca?

Mui buenas KIKELU, lo k comentas me ha empezado a passar esta semana ( A6 2006 ), no tiene otros síntomas y me temo k los inyectores se estén cascando, estoy en lo cierto ?

Gracias

 

Salu2

Share this post


Link to post
Share on other sites

Los síntomas es como comentáis, intenta arrancar, en caliente, parece que se apaga todo y de repente arranca. Se corta todo como un segundo. No tengo ni ralentí inestable, ni humos. Preguntaré lo de la garantía, pero si no se arregla supongo que se harán cargo.

Share this post


Link to post
Share on other sites

Por cierto los inyectores los comprobé y estaban bien y ellos me han dicho lo mismo, los del concesionario.

Share this post


Link to post
Share on other sites

Hola,

 

Prueba esto y me dices, a mi y a otros compañeros nos funciono.

Engine [01] - Security Access [16] - code 12233

 

Engine [01] - Adaptation [10] - channel 01
CURRENT VALUE (0) and NEW VALUE. En NEW VALUEponer entre 0 and 300 (yo puse 50)
Than press SAVE and DONE

Share this post


Link to post
Share on other sites

Hola,

 

Prueba esto y me dices, a mi y a otros compañeros nos funciono.

Engine [01] - Security Access [16] - code 12233

 

Engine [01] - Adaptation [10] - channel 01 CURRENT VALUE (0) and NEW VALUE. En NEW VALUEponer entre 0 and 300 (yo puse 50)Than press SAVE and DONE

Hola

Me podrías dar más datos ? Esto k hace? Corrige lo del arranque ?

Gracias

 

Salu2

Share this post


Link to post
Share on other sites

Corrige el arranque en caliente, en A3 y A4 funciona perfectamente, a lo mejor en A6 es diferente pero todo es probar.

 

Si te funciona comentalo

Share this post


Link to post
Share on other sites

 

Que sintomas tiene?Hace como un amago de arrancar de 1 segundo y seguido arranca?

Mui buenas KIKELU, lo k comentas me ha empezado a passar esta semana ( A6 2006 ), no tiene otros síntomas y me temo k los inyectores se estén cascando, estoy en lo cierto ?

Gracias

 

Salu2

 

a mi me pasa lo mismo pero llevo ya con esto 3 años .Los valores de los inyectores estan en norma.Nada de humos blancos ni otras cosas.

Share this post


Link to post
Share on other sites

Un compañero de trabajo, tiene un Seat León con el,mismo problema , y en otro taller le han dado la misma solución, cambiar el motor de arranque.

Share this post


Link to post
Share on other sites

Buenas.

 

A mi me pasó ésto hará unos años con mi golf IV, y el problema era un relé de 3€, creo que el 51 o el 515 o algo así. Se cambió y se arregló el problema. Eso fué con unos 50.000km y ahora llevo más de 170.000 y no ha vuelto a pasar. No sé si con el A6 puede ser lo mismo, pero por si acaso, os lo comento.

 

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.