Jump to content

Sign in to follow this  
Ivantdi

Problema con potencia

Recommended Posts

No es que no cierren, es que deben de abrir. El pulmón cuando no tiene vacío fuerza el eje hacia abajo, pero si la geometría se encuentra bloqueada por carbonilla, apenas se mueve. Y es ahí cuando salta el error de "control limit not reached" de tanto en tanto y nos mete en limp unos metros.

Share this post


Link to post
Share on other sites

Buenas. He preferido preguntar aquí antes de abrir un nuevo tema. Mi coche de repente se queda sin potencia, os explico. Resulta que si vas llaneando el coche va más o menos bien aunque perezoso. El problema real viene cuando afronto una subida por pequeña que sea, se convierte en una odisea. No pasa de 2000rpm y además se va ahogando hasta quedar a 50-60 km/h y unas 1500 o 2000 rpm como máximo. No tengo Vag-com y todo se vuelve un poco intuitivo. He limpiado el caudalimetro (lo cual no quiere decir que funcione) por si acaso y sigue igual. Limpié turbo y egr y lo mismo. Ayer me puse a desmontar la admisión y me encontré que la junta que une el tubo de la egr a la tobera principal de la admision está rota. Eso puede influir?. Como puedo comprobar las válvulas n75 y n18 sin vagcom? Como comprobar el pulmón del turbo?.Tubos de vacío y bomba? Creo que con esas comprobaciones podría localizar y resolver el problema. Gracias.

Share this post


Link to post
Share on other sites

Muy buenas de nuevo, yo aun sigo con el problema, he sustituido el turbo, las electrovalvulas y el sensor de presion y nada, sigue igual. El coche a ralenti veo que no sube la varilla del pulmon del turbo a tope, y si fuerzo la varilla al tope escucho como una fuga por la zona del depresor. Que puede ser? Que este malamente el depresor? Ayuda please.

Share this post


Link to post
Share on other sites

Hola, a que te refieres con el depresor?

El sensor de presión te refieres al que va después del intercooler?

Para comprobar el pulmón del turbo, lo tienes que hacer con el vag-com, que es el que va ha hacer que suba y baje cada 10 segundos, y tú así puedes comprobar si lo hace rápido o lento. Si no sube la varilla, puede ser que esta reventada por dentro. La has cambiado?

Share this post


Link to post
Share on other sites

Si, lo hago actuar con el vagcom y sube y baja pero no llega a subir al tope, si yo hago palanca para subirlo hasta el tope es cuando escucho un sonido a fuga por la zona del depresor, el que va en la culata debajo del bote anticongelante. Si el sensor que he cambiado a sido el de la salida del intercooler, que esta detras del faro. Un saludo

Share this post


Link to post
Share on other sites

Refloto el tema porque he tenido tiempo para seguir comprobando, he conseguido un coche igual que el mio, he comprobado vacio y da exactamente el mismo vacio desde el depresor hasta la entrada de la electrovalvulas. Pero a la salida de la electrovalvula del turbo el mio no llega a 0,3 bar y el coche de prueba llega a 0,6 bar. He intercambiado electrovalvulas y nada, he comprobado corriente en los conectores de la electrovalvula de ambos coches y en el mio da 8v y el coche de prueba 7,87v. Si la electrovalvula esta bien y la corriente tambien, a que puede ser debido? El problema esta a la salida de la electrovalvula, todas las tuberias estan perfectas. Ayuda por favor nose que mas hacer

Share this post


Link to post
Share on other sites

Os traigo esta imagen pare ver si asi me podeis echar un cable.

3456bad9eaf790d44ccc10145c944deao.jpg

 

El apartado 11 como sabeis es control presion de turbo, por debajo de la demandada por la centralita

El 3 egr y el 4. Como veis no actua a ralenti el turbo como debe, debido a que no crea la electrovalvula el vacio deseado. La electrovalvula sguro que no es. Cuando se pone en la seta del turbo directo el

Manguito de la entrada de la electro si sube la geometria del todo, pero se escucha como sopla aire a la salida hacia la linea de escape.

Que c*** creeis que es? Me tiene loco

Share this post


Link to post
Share on other sites

Cambia la seta del turbo.Tiene la membrana de dentro rota y de aqui tus problemas

Edited by dhan67

Share this post


Link to post
Share on other sites

Os traigo esta imagen pare ver si asi me podeis echar un cable.3456bad9eaf790d44ccc10145c944deao.jpg

El apartado 11 como sabeis es control presion de turbo, por debajo de la demandada por la centralita

El 3 egr y el 4. Como veis no actua a ralenti el turbo como debe, debido a que no crea la electrovalvula el vacio deseado. La electrovalvula sguro que no es. Cuando se pone en la seta del turbo directo el

Manguito de la entrada de la electro si sube la geometria del todo, pero se escucha como sopla aire a la salida hacia la linea de escape.

Que c*** creeis que es? Me tiene loco

Cambiaste tubos de vacío?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.