Jump to content

Saltos al arrancar en 1ª soltando embrague.


jordisline
 Share

Recommended Posts

Hola buenas Tengo una Audi A6 2.7 TDI manual del 2006. Y hace varios días en frio el coche tiembla cuando arranco en 1ª.

 

Ahora me lo hace tanto en frio como en caliente. Cada vez que arranco en 1ª y suelto embrague el coche hace como saltos.

 

Una vez en marcha todo funciona con normalidad. Si arranco en 2ª no lo hace.

 

Es muy molesto, que puede ser?

Link to comment
Share on other sites

1.pues no si no quemas los discos y los calientas mucho no pasa nada, nada que poco a poco va a mas,

2. si cambias y el repuesto o tu pie hace que el embrague dure cuatro siestas pasara y lo mismo

3. el repuesto puede ser mejor o peor, en todo hay defectos

los bimasa es un mundo aparte, hay personas que los llevan rotos y ni lo saben, otros nada mas empiezan a dar el fallo lo notan

Link to comment
Share on other sites

No tiene que ver los discos de embrague con el volante bimasa, que es el que falla, lógicamente cuando se cambia el volante se cambia el disco de embrague, que vale poco en comparación. En teoría los primeros fallaban más que los que se montan ahora, pero me da que todos antes o después acaban fallando.

Link to comment
Share on other sites

También puedes barajar la opción de montar un kit monomasa, que hace un poco más duro pisar el embrague y algo más rudo el comportamiento del coche al cambiar, pero que es para siempre.

 

Saludos.

Link to comment
Share on other sites

Hola buenas, tras dejar mi coche en taller mi mecanico a hecho patinar un poco el embrague para desgastarlo y ahora funciona bien.

Me han dicho que a veces se deforma un poco, lo justo para que me hiciera ese temblor al arrancar y haciéndolo patinar se desgasta y vuelve a coger.

Ya me a dicho que solo hemos ganado algo de tiempo pero que tarde o temprano me tocara cambiar embrague de todas formas.

Link to comment
Share on other sites

La verdad es que el embrague ya lleva 358.000kms, supongo que para la próxima revisión ya me toca un kit nuevo.

Gracias por vuestros comentarios chicos :good:

 

Ahora tengo otro problema que son los faros Xenón, alumbran muy pobre y poco alcance.

Me pulieron los faros porque estaban fritos del sol, y ahora han quedado mate.

Que puedo hacer y que recomendais?

He puesto nuevo post en el foro...A6

Link to comment
Share on other sites

La verdad es que el embrague ya lleva 358.000kms, supongo que para la próxima revisión ya me toca un kit nuevo.

Gracias por vuestros comentarios chicos :good:

 

Ahora tengo otro problema que son los faros Xenón, alumbran muy pobre y poco alcance.

Me pulieron los faros porque estaban fritos del sol, y ahora han quedado mate.

Que puedo hacer y que recomendais?

He puesto nuevo post en el foro...A6

Al pulir los faros no deberían haber quedado mate. Creo que habría que hacerles de nuevo un pulido muy fino y abrillantado y así podrías aguantarlos.

También es buena idea, que si has usado mucho las luces, no solo en viajes nocturnos, también si han encendido muchas veces, sustituyas las lámparas por unas nuevas.

 

Saludos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...