Jump to content

Arranque en frío extremo


judas1987
 Share

Recommended Posts

Hola a todos. He notado que a veces mi A3 Sedán cuando hace mucho frío (temperaturas cercanas a los 0 grados) en la calle le cuesta arrancar y a lo mejor tarda 2 o 3 segundos haciendo el intento hasta que lo consigue.

Es normal? Porque cuando no hace frío no pasa nunca

 

Gracias

Link to comment
Share on other sites

Hola a todos. He notado que a veces mi A3 Sedán cuando hace mucho frío (temperaturas cercanas a los 0 grados) en la calle le cuesta arrancar y a lo mejor tarda 2 o 3 segundos haciendo el intento hasta que lo consigue.

Es normal? Porque cuando no hace frío no pasa nunca

 

Gracias

 

En principio te voy a dar un tirón de orejas.

Te pido por favor que rellenes correctamente tu perfil para evitar preguntas del tipo: "Que motor tienes, que cilindrada". Veo que ya eres veterano en el foro y deberías andar al tanto de estas cosas. Más que nada para facilitar a los que queremos darte una respuesta, que lo hagamos con alguna aproximación al problema real en base a datos concretos.

No es por ser borde pero es que ya llevamos avisando tiempo y tiempo y algunos les entra por una oreja y les sale por otra. Y creo que lo mínimo que podemos pedir es que, el que reclame ayuda, facilite un poco de información. La imprescindible. Vamos, la que marca el sentido común.

 

Dicho lo cual, voy a ejercer de adivino y pensar que tienes un Diesel. Ya que son legión.

 

Con temperaturas cercanas a cero y durmiendo en la calle es normal lo que te ocurre. El gasoil necesita temperatura para calentarse y explotar. Te recomiendo calentar dos o tres veces el coche antes de arrancar el motor.

 

Prueba a realizar esta acción y nos cuentas resultados.

 

Un saludo.

Link to comment
Share on other sites

Como te comenta por ahi arriba el compañero yo tambien deduzco que es un diesel.... cuando hace tanto frio hay que esperar que caliente un poco mas por el tema de gasoil. Solo te lo hace cuando esta muy frio o en la calle mucho tiempo parado con temperaturas heladoras supongo.

Ya nos contaras, un saludo!

Link to comment
Share on other sites

 

Hola a todos. He notado que a veces mi A3 Sedán cuando hace mucho frío (temperaturas cercanas a los 0 grados) en la calle le cuesta arrancar y a lo mejor tarda 2 o 3 segundos haciendo el intento hasta que lo consigue.

Es normal? Porque cuando no hace frío no pasa nunca

Gracias

 

En principio te voy a dar un tirón de orejas.

Te pido por favor que rellenes correctamente tu perfil para evitar preguntas del tipo: "Que motor tienes, que cilindrada". Veo que ya eres veterano en el foro y deberías andar al tanto de estas cosas. Más que nada para facilitar a los que queremos darte una respuesta, que lo hagamos con alguna aproximación al problema real en base a datos concretos.

No es por ser borde pero es que ya llevamos avisando tiempo y tiempo y algunos les entra por una oreja y les sale por otra. Y creo que lo mínimo que podemos pedir es que, el que reclame ayuda, facilite un poco de información. La imprescindible. Vamos, la que marca el sentido común.

 

Dicho lo cual, voy a ejercer de adivino y pensar que tienes un Diesel. Ya que son legión.

 

Con temperaturas cercanas a cero y durmiendo en la calle es normal lo que te ocurre. El gasoil necesita temperatura para calentarse y explotar. Te recomiendo calentar dos o tres veces el coche antes de arrancar el motor.

 

Prueba a realizar esta acción y nos cuentas resultados.

 

Un saludo.

Gracias, ya he completado la información que me has dicho.

Link to comment
Share on other sites

 

 

Hola a todos. He notado que a veces mi A3 Sedán cuando hace mucho frío (temperaturas cercanas a los 0 grados) en la calle le cuesta arrancar y a lo mejor tarda 2 o 3 segundos haciendo el intento hasta que lo consigue.

Es normal? Porque cuando no hace frío no pasa nunca

Gracias

En principio te voy a dar un tirón de orejas.

Te pido por favor que rellenes correctamente tu perfil para evitar preguntas del tipo: "Que motor tienes, que cilindrada". Veo que ya eres veterano en el foro y deberías andar al tanto de estas cosas. Más que nada para facilitar a los que queremos darte una respuesta, que lo hagamos con alguna aproximación al problema real en base a datos concretos.

No es por ser borde pero es que ya llevamos avisando tiempo y tiempo y algunos les entra por una oreja y les sale por otra. Y creo que lo mínimo que podemos pedir es que, el que reclame ayuda, facilite un poco de información. La imprescindible. Vamos, la que marca el sentido común.

 

Dicho lo cual, voy a ejercer de adivino y pensar que tienes un Diesel. Ya que son legión.

 

Con temperaturas cercanas a cero y durmiendo en la calle es normal lo que te ocurre. El gasoil necesita temperatura para calentarse y explotar. Te recomiendo calentar dos o tres veces el coche antes de arrancar el motor.

 

Prueba a realizar esta acción y nos cuentas resultados.

 

Un saludo.

Gracias, ya he completado la información que me has dicho.

 

 

 

Muchas gracias por tu rápida reacción.

 

Espero que con calentar dos o tres veces te arranque mejor.

Link to comment
Share on other sites

Como aporte extra, si que me he fijado estes dias de mas frio, con el sistema de arranque por boton, normalmente entro al coche piso embrague, le doy al boton, me hace el test de agujas y ya arranca, y estes dias entro, piso embrague, le doy al boton, hace el test de agujas, y aun tarda unos segundos en accionarse el motor de arranque. Entiendo que aguantara los calentadores unos segundos mas funcionando y cuando cree oportuno arranca

Link to comment
Share on other sites

A mi me pasa lo mismo. Tengo keyless y cuando lleva muchas horas con el motor apagado (y estos dias de frio especialmente) tengo que mantener el embrague pisado durante mas segundos hasta que se enciende el coche. Con el motor caliente, es apretar el boton de start/stop y encendido en 0,1 segundos.

Link to comment
Share on other sites

Como aporte extra, si que me he fijado estes dias de mas frio, con el sistema de arranque por boton, normalmente entro al coche piso embrague, le doy al boton, me hace el test de agujas y ya arranca, y estes dias entro, piso embrague, le doy al boton, hace el test de agujas, y aun tarda unos segundos en accionarse el motor de arranque. Entiendo que aguantara los calentadores unos segundos mas funcionando y cuando cree oportuno arranca

 

A mi me pasa lo mismo. Tengo keyless y cuando lleva muchas horas con el motor apagado (y estos dias de frio especialmente) tengo que mantener el embrague pisado durante mas segundos hasta que se enciende el coche. Con el motor caliente, es apretar el boton de start/stop y encendido en 0,1 segundos.

 

Seguro que, a los que equipais keyless, el software ya contempla esto y automáticamente prolonga el tiempo de calentamiento para que el gasoil inflame rápidamente.

 

Estos ingenieros alemanes de cabeza picuda están en todo :D

Link to comment
Share on other sites

Hola a todos. He notado que a veces mi A3 Sedán cuando hace mucho frío (temperaturas cercanas a los 0 grados) en la calle le cuesta arrancar y a lo mejor tarda 2 o 3 segundos haciendo el intento hasta que lo consigue.

Es normal? Porque cuando no hace frío no pasa nunca

 

Gracias

Que quieres decir con haciendo el intento.. el mío en invierno, incluso alguna vez lo arranqué a -5 arranca a la primera igual y sin costarle el más minimo esfuerzo. La única diferencia que en temperaturas agradables le das a la llave y arranca al instante y a bajas temperaturas aparecen el mensaje en la pantalla "arrancando motor" durante 2 seg pero vamos una vez el motor de arranque se activa no titubea, lo arranca sin esfuerzo

Link to comment
Share on other sites

Os pongo por aquí como anécdota una situación de arranque que me se dio hace dos dias.

Arranco y salgo a la calle.. me doy cuenta que hago 7777kms y me paro ha hacer una foto al cuadro..marcha sin quitar y embrague pisado,(no suelo hacer esto) y medio cruzado en la calle y fijaros.. me recomienda pasar a N (neutral).. aclaro que el mio es manual.. esto llegamos a la conclusión que al estar frio el motor, recomendó sacar marcha y soltar embrague.. post-16189-1484864374,5207.jpg

Link to comment
Share on other sites

Torvic eso creo que te ocurre porque el coche está en parada (P) ,compruébalo de todos modos..

judas1987, mega pasado varias veces,siempre en frío..pero no lo saco un patrón de repetición,es decir,no siempre se repite bajo las mismas condiciones.el mío es el 1.6 tdi clean.

Un saludo a todos!

 

 

Enviado desde mi iPhone utilizando Tapatalk

Link to comment
Share on other sites

neopowerz, sin con "parada (P)" te refieres a la "P" de los automáticos, no es eso, porque el coche de Torvic es manual.

 

Qué curioso, a mí nunca me ha recomendado "N". Deben de ser cosas de los diésel.

 

Eso sí, la 6ª me la recomienda aunque no vaya ni a 70 :laugh:

 

Por cierto, ¿es malo tener el embrague pisado en vez de poner punto muerto? Yo lo hago a veces, en semáforos por ejemplo, para evitar que el motor se pare con el start-stop. (Ya sé que el start-stop se puede desactivar, pero prefiero llevarlo porque en algunos semáforos largos sí quiero que se pare el motor)

Edited by LuisM
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...