Jump to content

neopowerz

Miembros
  • Content Count

    39
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre

Recent Profile Visitors

230 profile views
  1. Buenas a todos, Acabo de recibir las pletinas de cierre y apertura de los aireadores en rojo, look RS3. A pesar de que en muchos enlaces de Aliexpress, muestra como montarlo, se me esta complicando un poco el asuntillo, es por lo cual abro este hilo, por si alguien ya los hubiera instalado, que aporte algo de info.. Básicamente el replacement consta de: -Sacar el aireador -Extraer la "bola" giratoria que direcciona el aire -Abrir el bloque donde van enganchadas las pletinas de apertura/cierre originales(negras) -Sustituir las pletinas negras originales por las pletinas rojas nuevas. -Armar todo de nuevo -Recolocar el aireador completo. A continuación os pongo un enlace al vídeo donde se muestra el montaje completo: https://cloud.video.taobao.com/play/u/1839698177/p/1/e/6/t/10301/50071006231.mp4 El problema surge a partir del segundo 10, cuando comienza a insertar los clips rojos dentro de la esfera de dirección del aire, para desmontarla a mitad: Por lo que se aprecia en el video, solo pone un clip rojo que sobresalga por la mitad de la esfera, entiendo que para hacer palanca. Aplicado en la realidad, una vez que sacas esa media parte del clip por el medio de la esfera, no puedes hacer lo mismo con el resto de clips, ya que no queda holgura suficiente en la esfera, por lo que el resto de patillas, solo hay que introducirlas perpendiculares a los ejes de la mariposa de ventilación. Una vez introducidas todas las patillas, y aquí viene el problema, no soy capaz de liberar la mitad de la esfera como se ve en el vídeo, lo cual le resulta muy simple al tipo del tutorial. Alguien ha instalado este mod? Alguien tuvo el mismo problema y fue capaz de desmontarlo del completo? Ayer lo intente varias veces sin llegar a forzar, ya que no quiero romper ninguna pieza por poner una de Aliexpress. Espero vuestros comentarios. P.D:@Admins, he creado este nuevo hilo ya que no he encontrado en los bricos nada relacionado.Si estuviera duplicado o ya hubiera otro hilo, please enviadme el enlace. Un saludo y gracias a todos!
  2. Hola buenas Compis! Hace mucho que no me paso por aqui!, pero he llegado de rebote al ver estos mods por ahi rulando y yo lo quiero! Veo que ya comentais el tema de los Gen2 de estso y los veo por Aliexpress. Estoy apuntito de hacerle "click" y llevarmelos, pero por curiosidad,¿Cuanto os han costado?Veo mas enlaces de lo mismo por ahi y veo precios de todos los colores...Algun rango de precio? Gracias al foro!muy buen trabajo @FrA1l3 como siempre! Saludos
  3. Buenas a todos, Hace mucho que no aparezco por aquí, pero justo un familiar mio se ha comprado otro vehículo del grupo VAG y me ha calentado con el temita del ruido metálico. Os pongo en situación: - A3 8V 110 clean diesel de Noviembre del 2015 con 40.000 KM.La garantía me vence el mes que viene así que tengo que mover cables. El año pasado en Junio, lleve el coche por dicho motivo, ya que me marchaba de vacaciones y podía estar sin coche unos días. Al llevarlo, mismo asunto, me lo dejaron una noche allí y a la mañana siguiente lo arrancaron en frío, confirmándome el ruido. Posteriormente me citaron y me enseñaron el audio grabado que se lo iban a pasar a Audi, ya que reconocían que ese sonido no era muy normal. Tras volver de vacaciones me comentan que Audi no sabe a que se debe ese ruido y que debían hacer mas pruebas. Finalmente optaron por cambiar la bomba de aceite alegando que ese era el origen del ruido.Al estar en garantía no me cobraron nada, pero como a otros compañeros, no me dieron ningún justificante de nada y me soltaron lo del registro digital en el que se anota todo... Tras ir a por el coche, es cierto que el sonido sonaba menos, pero al ser muy minucioso con los sonidos, observe que no se había quitado del todo.. Dado que necesitaba el coche, me lo lleve y ya pase un poco del tema, pero dándome cuenta de que el maldito ruido no se ha ido del todo. El otro día la salir del trabajo, baje las dos ventanillas y al estar aparcado al ladro de otro coche, el ruido fui bastante intenso, por lo cual lo grabe y os lo comparto: Realmente, ahora que se sabe el numero de TPI, voy a volver al concesionario a ver que leches me dicen.... Como a mas de uno os pasara, no os gusta que la haber elegido una marca "premium" el coche os suene, aunque sea un poquito, peor que un DACIA.... Comentadme si el sonido es el parecido al vuestro. Un saludo gente!!!!
  4. Hdjd Enviado desde mi iPhone utilizando Tapatalk
  5. buenas a todos, Yo toy rondando los 30.000 y quiero ir mirando precios en conces de la zona a ver si me renta uno u otro. Acabo de llamar al de aqui de León y me dicen que el cambio es de aceite, filtro del aire y de Polen. Os he estado leyendo y no acabo de localizar lo que te cambian a los 30k. ¿Me confirmais que es esto? Filtro del polen también? El Pvp no me lo han dicho todavía, pero espero no suba mucho de los 300, sino empieza el menudeo a oros sitios.... Ya me direis. Un saludo y gracias!
  6. http://www.topgear.es/noticias/garaje/audi-rs-3-sportback-2017-listo-domar-400-cv-89324? http://www.topgear.es/sites/topgear.es/public/styles/gallery_big/public/media/image/2017/02/audi-rs-3-sportback-2017_3.jpg?itok=XF416AdB Enviado desde mi iPhone utilizando Tapatalk
  7. No encuentro el enlace para votar [emoji33][emoji33] Enviado desde mi iPhone utilizando Tapatalk
  8. Hola Yo Hice esta actualización a finales de octubre del 2016,aún no tenía nada tocado por VAG ni OBD,ahora otro gallo está cantando....[emoji1][emoji1] Enviado desde mi iPhone utilizando Tapatalk
  9. 1 - jatdt (Palencia) 02 - DavidFB (Barcelona) 03 - rollover (A Coruña) 04 - FrA1l3 (Asturias) 05 - mikisb (Madrid) 06 - Ballesteros ( Cantabria) 07 - Aimar (Madrid) KM 08 -Lauci(Bilbao) 09 - neopowerz(León)
  10. jod** pero aunque sea manual ,como el Mío la (P) esa tmb me sale en indica cuando el coche se encuentra en parada,bien para el start/stop bien para activar el autobloqueo.Cuando está en verde,ese testigo te indica que quites marcha ya que tu coche está parado...a ver si así se entiende mejor Enviado desde mi iPhone utilizando Tapatalk
  11. Torvic eso creo que te ocurre porque el coche está en parada (P) ,compruébalo de todos modos.. judas1987, mega pasado varias veces,siempre en frío..pero no lo saco un patrón de repetición,es decir,no siempre se repite bajo las mismas condiciones.el mío es el 1.6 tdi clean. Un saludo a todos! Enviado desde mi iPhone utilizando Tapatalk
  12. Yo soy sin restyling y no se si me apetece ver ese volantito tan pequeño y ese VC tan molón aparte de la interfaz gráfica mejorada..... es coña!! Jajaj si queréis algún finde tomamos una cañeja y admiramos nuestros pepinos Enviado desde mi iPhone utilizando Tapatalk
  13. Qué bonito macho,si eres de León creo que el otro día te vi pasar por mi calle y un 8V restyling no se me escapa al ojo jeje no veo mucho movimiento A3 8V por la provincia..tu? Un saludo! Enviado desde mi iPhone utilizando Tapatalk
  14. Buenos días!muy buena idea este hilo!yo soy usuario de A3 8V ,pero llevo unos meses detrás del obd y su app sencilla y maravillosa...cuando alguien lo tenga,que postee el tema créditos y demás..o mejor otra guía burros para que no hay duda alguna.un saludo!!!! Enviado desde mi iPhone utilizando Tapatalk
  15. Macarras perdón! Enviado desde mi iPhone utilizando Tapatalk
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.