Jump to content

Sign in to follow this  
el_satillo

gas recien cargado y el clima no enfria

Recommended Posts

hola foreros, he estado buscando sobre este tema pero no se si he llegado a buscar del todo bien o no he encontrado lo que queria asi que abro un nuevo tema con vuestro permiso.

mi problema es, que he llevado el coche a cargar el gas del clima en mi mecanico de confianza y al ir a recoger el coche me ha dicho que hay un problema y no sabe cual es, ya que le ha cargado los 700 g de gas y el clima no enfria nada.

ha ido descartando cosas , como que el compresor arranca, el circuito de alta y baja presion tienen presion , las trampillas van, el clima no da ningun fallo .. y me ha dicho que podrian ser tres cosas, el filtro deshidratador que por kms alomejor ya esta obstruido y no deja circular el gas, el condesador, o la valvula de expansion , aunque esta ultima si estubiera mal no habria presion en el de baja . Y la verdad esque estoy verde en el tema del aire acondicionado , alguno de vosotros sabria que mas cosas pueden pasar y como comprobarlo?

un saludo amigos

Share this post


Link to post
Share on other sites

Yo ahora en breves cambio el compresor. En mi caso es por desgaste que esta agonizando y si sin cambiarlo sigo dandole al AACC, el riesgo de gripar el compresor y liarla más parda es peligroso. 

 

En mi caso, tras carga de aire y que iba como un tiro, de golpe conducie do se notó como un cambio de fuerza del aire y dejo de echar aire frío. Ventilador y gas va bien (aun esta el gas en el circuito) por lo que compresor es el diagnóstico que me dieron. 

 

Dado queel tema de AACC no lo controlan todos los mecánicos yo iría a alguno experto (eso hice yo). Para evitarte susto, si es el caso del compresor los precios de cambio de la pieza y mano de obra oscilan entre los 450-700€ según el taller. 

Share this post


Link to post
Share on other sites

Hola, el mio tampoco enfriaba despues de poner la carga.

Y lo que prepare es un cable que le da corriente al compresor, le puse un interructor de los chinos debajo el volante con un fusible y asi funciona

Por lo menos no nos asamos

Share this post


Link to post
Share on other sites
En 26/7/2017 a las 17:18, Diplo dijo:

Yo ahora en breves cambio el compresor. En mi caso es por desgaste que esta agonizando y si sin cambiarlo sigo dandole al AACC, el riesgo de gripar el compresor y liarla más parda es peligroso. 

 

En mi caso, tras carga de aire y que iba como un tiro, de golpe conducie do se notó como un cambio de fuerza del aire y dejo de echar aire frío. Ventilador y gas va bien (aun esta el gas en el circuito) por lo que compresor es el diagnóstico que me dieron. 

 

Dado queel tema de AACC no lo controlan todos los mecánicos yo iría a alguno experto (eso hice yo). Para evitarte susto, si es el caso del compresor los precios de cambio de la pieza y mano de obra oscilan entre los 450-700€ según el taller. 

Le compre hace una semana uno a un amigo para un golf iv por 120€ en autodoc montaje fueron dos horas +/- 60-80€

Share this post


Link to post
Share on other sites
En 26/7/2017 a las 0:09, el_satillo dijo:

hola foreros, he estado buscando sobre este tema pero no se si he llegado a buscar del todo bien o no he encontrado lo que queria asi que abro un nuevo tema con vuestro permiso.

mi problema es, que he llevado el coche a cargar el gas del clima en mi mecanico de confianza y al ir a recoger el coche me ha dicho que hay un problema y no sabe cual es, ya que le ha cargado los 700 g de gas y el clima no enfria nada.

ha ido descartando cosas , como que el compresor arranca, el circuito de alta y baja presion tienen presion , las trampillas van, el clima no da ningun fallo .. y me ha dicho que podrian ser tres cosas, el filtro deshidratador que por kms alomejor ya esta obstruido y no deja circular el gas, el condesador, o la valvula de expansion , aunque esta ultima si estubiera mal no habria presion en el de baja . Y la verdad esque estoy verde en el tema del aire acondicionado , alguno de vosotros sabria que mas cosas pueden pasar y como comprobarlo?

un saludo amigos

Cuando pones el aire se te ponen los dos ventiladores en marcha.

 

Sierte

Share this post


Link to post
Share on other sites

Pues algo tienes mal, cuando pones el aire , se deben de poner los 2 en marcha, no quiero decir, que no te funcione el aire por esto , pero puede que al funcionar sólo un ventilador , se quede en modo protección y no funcione.

 

Suerte

Share this post


Link to post
Share on other sites
hace 13 horas, chilot dijo:

Pues algo tienes mal, cuando pones el aire , se deben de poner los 2 en marcha, no quiero decir, que no te funcione el aire por esto , pero puede que al funcionar sólo un ventilador , se quede en modo protección y no funcione.

 

Suerte

Muchas gracias por la respuesta, lo miraré! Un saludo

Share this post


Link to post
Share on other sites

Cuando pones el clima alguna tubería se enfría? Si es así puede ser la trampilla la consola central.

Sino enfría ninguna es posible que el compresor no funcione o que el presostato no abra.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.