Jump to content

chilot

Miembros
  • Content Count

    329
  • Joined

  • Last visited

Recent Profile Visitors

1,193 profile views
  1. Posiblemente tuviera la idea, de que la valvulina es de por vida y por eso sería reacio a cambiarla , pero el líquido pierde cualidades , y por otro lado, nos olvidamos de ella y tan sólo caemos, cuando caemos en revisarla y a veces es demasiado tarde, ya que ha provocado un mal mayor. Yo desde luego cuando he comprado un coche de segunda mano , ha sido una cosa que he cambiado , a veces no he notado prácticamente el cambio , pero me he quedado tranquilo . Cuando lees un poco de este tema, te das cuenta que una valvulina de marca muy buena , puede ir mal, en una determinada caja , por eso es muy importante, poner una adecuada y de ahí que te dijera lo de la especificación GL4. Si quieres saber la adecuada de Castrol , entra en su página , pones tu modelo y te dice la adecuada y la cantidad que lleva . Saludos
  2. Tenias algún consumo , luces, radio o algo , lo normal es que un poco de , debido a la electrónica. Saludos
  3. Lo mismo , cuando cambies la valvulina, te digas y esto, por qué no lo hice antes. En los coches sucede mucho , cuando hay un síntoma de que algo no funciona bien , casi siempre va a peor y el refrán " más vale prevenir que curar " le va, como anillo al dedo. A veces un problema pequeño, barato y fácil de solucionar, se convierte en todo lo contrario, por haberlo dejado. No digo que sea tu caso , pero en muchas ocasiones, es así. Por cierto, ponle una con especificación GL4. Saludos y suerte
  4. Si tienes mecánico de confianza , yo no lo dejaría al menos el mirarlo , sólo es quitar el recubrimiento de plástico que lleva debajo o cubre cärter, y quitar el tornillo de llenado , eso un profesional te lo mira en un momento. Con este vídeo,te puedes hacer una idea: Saludos
  5. Tienes que quitar el tornillo de llenado, de la caja de cambios y ver qué tal está el nivel, cuando está bien , al quitar el tornillo suele salir aceite , en ese caso el nivel está bien , habría que saber si la valvulina está en buenas condiciones.Es una labor que en un elevador se hace muy bien. Hace años en un SEAT de 110 cv del 99, que compré al meter primera a veces hacia ruido y entraba con dificultad y la marcha atrás igual , rascaba a veces y lo lleve directamente al taller a cambiar la valvulina y tenía muy poca , fue ponerla nueva y solucionados esos problemas , incluso el ruido del rodar del motor se notaba menor y más amortiguado , se notó bastante el cambio .Lo tuyo no sé, si será eso , pero hay que empezar por lo más barato. Saludos y suerte
  6. Lee esto : El famoso ruido a cama vieja, lo sulen producir los silentblock de la estabilizadora, lleva 2 y hay que ponerlos de la misma medida de la barra , no basta con engrasarlos , ya que si tiene holgura el ruido a cama vieja seguirá. Saludos
  7. Seria conveniente que miraras ,si le falta valvulina, a veces entran mal y suenan por tener muy poca cantidad. Saludos
  8. La Varta E11, tiene 190 mm de alto y es la que tengo puesta en un 130cv. Saludos
  9. Será el de la dirección asistida. Saludos
  10. Mira esto , por si te ayuda:https://www.audisport-iberica.com/foro/topic/377699-me-sube-la-temperatura-de-90-no-doy-con-el-fallo/ Saludos y suerte
  11. Pues, es muy posible ,que si no tienes regulación , el recostado se haya quedado al mínimo y de ahí ,que esté atenuado , si tuvieras regulación saldrías de dudas . Intenta arreglarlo o cámbialo . Suerte
  12. No creo que vaya soldada al chasis , normalmente llevan una barra, que va atornillada al chasis , si quita el paragolpes, verás cómo va anclada. Saludos
  13. Como te han dicho avisa con el símbolo rojo de temperatura , si además llevas el canal 49c, estarás vigilando la temperatura del líquido refrigerante , te lo digo, porque hace tiempo, iba circulando en un viaje de más de 400 Kms y llevaba el canal 49c , ya que me subía la temperatura de 90º, y estaba estabilizada en 97º y 98º, se me encendió la luz y no paré, era muy importante llegar e iba seguro, viendo la temperatura, pero cuando vi la temperatura subir paré, miré y había bajado el nivel bastante , compre agua mineral y se la eché y continúe el viaje , no observé pérdidas al parar. Al día siguiente lo mire bien y tenía una pérdida que no era muy grande, por un manguito fino con ramificaciones , Ref. 1J0 122 447 DS , que me costó verlo , bueno, más bien palpándolo por el lado que no se ve , me di cuenta, lo cambié y problema resuelto. Lo mismo tienes algún manguito tocado y en vez de poro. Saludos y suerte
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.