Jump to content

chilot

Miembros
  • Posts

    388
  • Joined

  • Last visited

Recent Profile Visitors

1,750 profile views

chilot's Achievements

Rising Star

Rising Star (9/14)

  • Dedicated Rare
  • Week One Done
  • One Month Later
  • One Year In
  • Conversation Starter

Recent Badges

  1. Muchas gracias, sólo una cosa con ese artículo de bluetooth, . ¿se puede escuchar música, o es solo para llamadas de teléfono? Saludos
  2. Hola , tengo un amigo que recientemente ha comprado un A1 y tiene la radio de la foto. Quería saber qué opciones tiene para poner música externa, tipo pendrive mediante usb, tarjetas sd, bluetooth, creo, que esa radio no tiene salida aux, a ver si me podéis decir algo. Muchas gracias. Saludos
  3. Aquí hablé de ello: Saludos
  4. Yo tuve unos síntomas muy similares a los tuyos y cambié el aforador y problema solucionado , también lo limpié muy bien y no dio resultado, también digo que posteriormente vi ya que le eché unas fotos, que ampliando esa escala por dónde iba la aguja del flotador, por así decirlo, está rota , era de color gris , color plomo y estaba cortado , pero ya digo lo vi pasados los años, ampliando la foto. Saludos
  5. El termostato cuando se rompe, se puede quedar cerrado también , otra cosa es que la mayoría de veces se quede abierto , y entre esas dos opciones, también puede no abrir todo lo que debe o quedarse cerrado parcialmente., con lo que la temperatura óptima no se obtendrá. Saludos
  6. Si no respondes a las preguntas que te he hecho , difícilmente puedo tener referentes para poder intentar ayudarte. Saludos
  7. Yo sólo puedo corroborar que es un gran coche, en mi caso lo tengo desde el 2011 y la verdad es que en términos generales sólo ha tenido una rotura de aforador , lo demás ha sido mantenimiento ( amortiguadores, pastillas y discos, trapecios, silentblock y por supuesto aceite y filtros, valvulina y poco más) . Pero ya sabemos que todo se acaba y muy a mi pesar, he puesto a la venta mi coche y la verdad querría que se quedara alguien que lo cuidara, es como si das un cachorro de perrito, pues igual y en estos primeros días estoy viendo, que el interés es más bien , para revender, pero bueno, espero que caiga en buenas manos. Saludos y seguid disfrutando del A3 8L.
  8. No lo recuerdo bien , pero si sé, que en su momento eso lo abrí y tenía un rollo de cinta metálico y se había salido o estaba trabado y no se recogía , míralo bien, ya que se podía abrir y arreglarlo., siento no acordarme de cómo era. Saludos y suerte.
  9. Eso no es normal, si el motor está frío, se debe de poner en marcha cuando está el motor caliente , no recuerdo a qué temperatura, pero creo que era por encima de 90º, ¿ cuando pones el clima, se pone el ventilador grande también en marcha?. ¿Has mirado en el menú oculto, que temperatura te marca en frío? Sañudos
  10. Nunca había visto ese sensor, te has fijado si tiene la numeración el el mismo sensor. Por otro lado parece que el que has sacado le falta La Corona dentada, este que te pongo a continuación pone que es válido creo para casi todos los modelos de A3 8L. https://www.autodoc.es/febi-bilstein/7108524?gshp=1&gclid=Cj0KCQjw_8mHBhClARIsABfFgph6W5Zcx33T1u-Wu5PLMsoMJm61n-29yn7eocOz2_EYWtNprrdyY60aAqCjEALw_wcB ¿Podrías decir dónde va ubicado ? Saludos y suerte
  11. No recuerdo bien, pero para que se accione la 2ª velocidad , es por temperatura y creo que saltaba a los 106- 108º , y creo que lo detecta el termocontacto, que está en la parte inferior del radiador. Cuando pones el aire, se deben de poner los dos electroventiladores en marcha , así debe de funcionar bien el aire , yo creo que la segunda velocidad debe de entrar, si el motor alcanza la temperatura que cité anteriormente. Saludos
  12. Si quitas la tapa de la batería se ven tres fusibles, uno de ellos creo recordar que controla la segunda velocidad de un ventilador , a veces el fusible está bien, pero por dentro no hace bien contacto. Se le podía hacer un puente o by pass y así, se asegura su buen funcionamiento. Usa el buscador, que hay fotos de eso que comento. Saludos
  13. Como han comentado ese ruido a cama vieja suele ser de los silentblock-y-tirantes-de-estabilizadoras de la barra estabilizadora, sacaron una versión mejorada con joroba , se aprecia en la foto que ha puesto @Markazos, también la tiene la chapa que la sujeta, no se si la llevas ( versión mejorada) , no obstante si al hundir el coche, oyes ese ruido , puedes probar a echarle grasa de silicona en spray, simplemente giras la rueda por el lado que te permita ver el silentblock de la estabilizadora, lo limpias lo mejor posible y le pulverizas la grasa de silicona , después en el otro lado haces lo mismo y a continuación hundes el coche varías veces y verás como el ruido se va poco a poco. Yo en su momento lo hice , pero al final puse los mejorados, son baratos y lo hice yo mismo, como solución provisional te puede servir. Saludos
  14. Las radios de casa, suelen llevar conectores específicos, aunque en esta en concreto no lo sé, cuando la quites lo verás. Si son iso sin problema y si son específicos de Audi, pues siempre podrás comprar unos cables adaptadores de Audi a iso. Saludos
×
×
  • Create New...