Jump to content

SeguraJonas

Miembros
  • Content Count

    80
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Un lugar de la mancha
  • Coche
    Audi a3 8L 1.8T
    STAGE II + POP&BANGS

Recent Profile Visitors

430 profile views
  1. Yo el mio con 220cv,en septiembre en el viaje a nurburgring ida y vuelta,consumo de 7L clavados,a velocidades legales,110-120km/h,quitando el tramo de autobahn claro. De serie me andaba igual unos 7l en carretera y en ciudad unos 8,5-10l depende la prisa que tubiera Pero vamos esos consumos de 12 y 13l en carretera ni por asomo son normales,revisa sondas lambda,caudalimetro,sensor de temperatura,manguitos de vacio y respiradero de carter asi como de la dv importantisimo
  2. Buenas,muy probablemente lo que hayas roto es el clausor del bombin,lleva como una pestaña que es la unica que podria partir...no vale mas de 20€ nuevo o si quieres cojerlo en el desguace pues tambien,es cambiar uno por otro y ya esta
  3. Si te sigue dando fallo del sensor de temperatura te viene defectuoso el que compraste o tienes algun corto a masa en el propio conector por que si lo cambias no suele salir el fallo de nuevo Respecto a los ventiladores,yo estoy en las mismas que tu tranquilo jaja,en mi caso el unico que funciona para refrigerar es el del aire acondicionado,osea el pequeño,el grande solo me funciona si con el coche frio pongo el aire acondicionado, Yo cambie el rele de los ventiladores que lo encuentras debajo de la bateria practicamente,es una petaca negra con dos conectores gordos,no tiene perdida El otro sensor que puedes provara cambiar es el que tengo que cambiar yo que es el del radiador,( el termocontacto) que regula cuando conectar los electros y con que velocidad. Prueba y nos dices a ver
  4. Pues una stage 1 es simplemente cargarle una repro,a diferencia de una stage 1 plus podria ser alomejor incluir alguna pieza mas,por ejemplo unas bobinas,o una downpipe Te aconsejo provar la dv de serie y compares con la forge,si tienes un reloj de presion de soplado veras las diferencias de soplado de una a otra,aun que la tengas en recirculacion,termina fugando por la tapa que se anula la trompetilla Respecto a los manguitos,cuando los cambies borra fallos que te salieran en vag-com,y ya veras como es otro coche totalmente
  5. Hazme caso y en la foto que voy a ponerte,todos los manguitos que ves en color rojo,revisalos los tuyos por que la mitad estaran rajados o con grietas y por eso no va como debe ese s3 Respecto a la presion del turbo,pon la valvula de descarga de serie y prueba de nuevo,de deberia llegar a tener una presion a 6mil de unos 0.6-0.5 mas menos en un caso muy estremo de bajo soplado,la forge 007 no va bien en estos motores ha que tiene que ser recirculada si o si para que funcione bien,en caso de poner una blow-off tienes que recolocar la valvula en otro sitio para que no de fallo,por que aun que funcionaria no daria todo el potencial que debe. Revisa todos los manguitos de debajo del colector de admision de la pcv y los que van a la valvula de descarga,asi como si tienes puesto el decantador de gases,tambien por que suelen estar podridos completamente
  6. Revisa tubos de vacio del turbo,de la pcv,de vapores de aceite,que son los sintomas los cuales el 90% de los 1.8t no andan lo que deben. Cambia esa dv 007 por la de serie,a menos que hayas pagado un dineral por ella,la 007 ya no se fabrica y un gran porcentaje son de aliexpress y dan fugan presion. La n75 dices que es nueva simplemente revisa las conexione y tubos de vacio hacia el turbo quen o esten agrietados o rajados. En cuanto a la presion del turbo es normal,no te va a dar la maxima presion de soplado a 1500rpm que a 6000rpm,de serie el s3 creo que anda en un soplado de 0,8-1,0bar mas o menos Si tienes alguna foto de la forge 007 te lo agradeceria para comprobar si es china o no,o mejor de la caja y su contenido
  7. Tienes que tener todos los manguitos de vapores de aceite rajados,muy tipico en 1.8t,aparte seria revisar la n75 por si no hubiera rajado alguno,no olvides que la n75 es la que gestiona todo el churro del turbo...que podrias mirar tambien los fusibles,ya que hay dos que gestionan el modulo motor y tambien son puñeteros,yo sin ir mas lejos aparte del os manguitos como todos,el anterior dueño no tenia dichos fusibles jaja pero vamos me juego el cuello que mas de uno va rajado y pierde churro por ahi. Por parte de TLR...decepcionante y tampoco me asombra la verdad,esa gente o les llevas un coche de 20.000€ o simplemente sudan de ello,y a la vista esta,tenemos unos valores de m**** pero oye es dinero,carga repro y lo que salga... En fin yo les diria que te lo dejaran de serie,lo sacaria de ahi,revisaria bien todo y me iria a otro reprogramador sin duda alguna vamos
  8. No tienes que modificar nada,solo tienes que comprarlas,las del tfsi o mas conocidas como las del R8 y montar con los adaptadores para que no se muevan y listo!
  9. Si es el modelo 5 puertas el que tienes,valer te vale el del s3 pero necesitarias los pases de rueda tambien, yo lo tengo puesto y me lasvi un poco negro para atornillarlo en mi pase de rueda
  10. Provaste otra n75? Por lo que leo que te empieza funcionar el turbo a partir de las 2300rpm...siendo un tdi que ya empieza apegar patada a 1500rpm casi...me inclino por la n75 o que este algo agarrotados los alaves del turbo,ya que si como dices ahi veces que funciona bien y otras no... Probaria una n75 para descartarla
  11. Vuelve atras en la actualizacion con el modo de recuperacion de windows,copia la clave del elsawin y actualiza de nuevo todo,y pega la clave... Con eso deberia valer
  12. Muy posiblemente sea la radio,que tenga algun componente interno fastidiado y al calentarse se deje de oir A mi me paso algo parecido pero en vez de dejar de producir sonido,simplpemente al rato de encenderla empezaba a distorsionar y resulto ser la radio Intenta provar otra radio para descartar que fuera eso y vamos descartando cosas
  13. Bueno puees PROBLEMA SOLUCIONADO! Hoy me he puesto a limpiar y revisar los manguitos del intercooler y uno de ellos el que viene del pancake estaba medio salido por el clip ese pestoso que tiene,le he limpiado y colocado de nuevo y vuelve sus depresiones de siempre Gracias por la contestar al unico que respondio!
  14. Si efectivamente necesitas si o si ese sensor puesto...no obstante y por lo que puedo apreciar en la foto,el sensor esta puesto y lo que esta machacao es la entrada del manguito,si pudieras sacar el sensor con los tornillos,podrias ponerlo en el intercooler nuevo y dalre con algun pegamente bi-componente por la junta una vez puesto para que no pierda,y te deberia valer Yo al tener un intercooler frontal modificado,puse el sensor en la tuberia de aluminio que me trae pero debido a la presion que coje mi coche,le eche por si acaso el bicomponente y ni un solo fallo
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.