Jump to content

Sign in to follow this  
PatoAparato

Pila de mando a distancia gastada

Recommended Posts

Hola a todos:

 

Mi B9 acaba de cumplir un año, tiene unos 17000km y lo uso a diario. Me acaba de poner este mensaje en el FIS diciendo que cambie la pila del mando.

 

Me parece que no han durado nada.

 

¿Algún otro compañero con este mismo mensaje/problema?

 

Muchas gracias,

 

Pato

Screenshot_20170722-090924.png

Share this post


Link to post
Share on other sites

Ten en cuenta que si tienes el acceso y arranque sin llave y lo usas a diario es normal que la pila se gaste en el plazo que comentas, a ver si le ha pasado a alguien más y cuenta su experiencia.

Share this post


Link to post
Share on other sites

Hola a todos. He abierto el mando siguiendo el diagrama del manual y lleva una pila de botón grande tipo CR2032. La he quitado, vuelto a poner y llevo una semana sin volver a ver el mensaje.

 

Quizá estaba haciendo mal contacto.

 

Saludos,

 

P.

Share this post


Link to post
Share on other sites

A también me empezaba a salir el aviso, unos 25000 km, año y medio de uso pero siempre con acceso por proximidad de la llave, pila nueva y a  correr! 

Share this post


Link to post
Share on other sites

A mi me ha salido ayer y hoy, 17 meses y 31500km...muy pronto me parece, de hecho, es la primera cez que me pasa. Mi anterior coche tb tenia acceso sin llave y lo vendi con casi 5 años sin cambiar nunca la pila de los mandos, pero es un detalle que avise jajajaja...

Share this post


Link to post
Share on other sites
En 6/8/2017 a las 0:19, PatoAparato dijo:

Hola a todos. He abierto el mando siguiendo el diagrama del manual y lleva una pila de botón grande tipo CR2032. La he quitado, vuelto a poner y llevo una semana sin volver a ver el mensaje.

 

Quizá estaba haciendo mal contacto.

 

Saludos,

 

P.

He seguido tu consejo y mano de santo, de momento ya no sale el mensaje.

Share this post


Link to post
Share on other sites
hace 17 horas, David40 dijo:

He seguido tu consejo y mano de santo, de momento ya no sale el mensaje.

 

Al de varias semanas volvió a aparecer. Así que no me quedó otra que cambiarla.

 

Es interesante poner varias fotos de cómo se abre el mando. Es una virguería. Lo intento luego.

 

Saludos

 

P

Share this post


Link to post
Share on other sites
hace 12 horas, nacheteherr dijo:

La cambiais por una pila normal y ya está no? No lleva ninguna especial?

 

Te sirve una pila de las mismas características, la marca da lo mismo y lo de ‘especial’ da igual.

Share this post


Link to post
Share on other sites
hace 9 horas, Ocio dijo:

 

Te sirve una pila de las mismas características, la marca da lo mismo y lo de ‘especial’ da igual.

 

😉

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.