Jump to content

j.jaren

Parking System (Imagen de los sensores traseros en MMI)

Recommended Posts

Buenos días!!

He visto en el foro de VagCom que se puede activar audi parking system, ¿alguien lo ha activado con OBDeleven? estaría bien poder hacer esta activación, a ver si lo conseguimos.

Solo tengo sensores traseros.

 

Saludos.

Compartir este post


Enlace al post
Compartir en otros sitios

Es necesario tener el módulo 10, mi coche al menos no lo tiene

Compartir este post


Enlace al post
Compartir en otros sitios

Los pasos con obd son casi iguales que en vagcom el problema es que sino esta el modulo o sea lee el modulo correcto no se puede activar

Compartir este post


Enlace al post
Compartir en otros sitios
hace 13 minutos, jesus_fernandez_ dijo:

Pero eso es por qué el odb no lee el módulo, o por qué el coche no tiene el modulo?

Supongo que será porque el coche no tiene ese módulo, digo yo. 

Compartir este post


Enlace al post
Compartir en otros sitios
En 28/7/2017 a las 12:17, nomtoni dijo:

Es necesario tener el módulo 10, mi coche al menos no lo tiene

Hola Nomtoni, ayer estuve hablando por telefono con eclegu (usuario de este foro) para resolverle unos problemillas que había tenido con una activación, hablando y hablando el me dijo que tenia sensores de aparcamientos delanteros y traseros y en el MMI salia el sistema de aparcamiento, estuvimos comprobando los módulos y el tampoco tenia el modulo 10, supongo que esta activacion en nuestro modelo (Audi A4 B9) se configurara desde otro modulo, no? por donde podríamos empezar a investigar?

 

Saludos!! 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 12 horas, j.jaren dijo:

Hola Nomtoni, ayer estuve hablando por telefono con eclegu (usuario de este foro) para resolverle unos problemillas que había tenido con una activación, hablando y hablando el me dijo que tenia sensores de aparcamientos delanteros y traseros y en el MMI salia el sistema de aparcamiento, estuvimos comprobando los módulos y el tampoco tenia el modulo 10, supongo que esta activacion en nuestro modelo (Audi A4 B9) se configurara desde otro modulo, no? por donde podríamos empezar a investigar?

 

Saludos!! 

Pues eso, seguir investigando, la verdad es una opción que me gustaría tener.

Compartir este post


Enlace al post
Compartir en otros sitios

El mio tambien lleva sensores delanteros y traseros y el modulo diez no me lo lee el obd o sea es que no lo tengo y debe ser otro el que lleve el control

Compartir este post


Enlace al post
Compartir en otros sitios
hace 15 horas, alagar27 dijo:

El mio tambien lleva sensores delanteros y traseros y el modulo diez no me lo lee el obd o sea es que no lo tengo y debe ser otro el que lleve el control

 

Una cosa que me pareció curiosa la primera vez que puse el OBD fue que estuvo leyendo un buen rato módulos y me suena que había bastantes, pero luego cuando lo volví hacer solo 15/17 aprox....os suena???

Compartir este post


Enlace al post
Compartir en otros sitios
hace 28 minutos, Joselillo86 dijo:

 

Una cosa que me pareció curiosa la primera vez que puse el OBD fue que estuvo leyendo un buen rato módulos y me suena que había bastantes, pero luego cuando lo volví hacer solo 15/17 aprox....os suena???

 

A mi todas las veces me ha leido los mismos, sobre dieciseis.

A mi me lee estos

 

Screenshot_20170820-191344.png

Screenshot_20170820-191359.png

Screenshot_20170820-191431.png

Editado por alagar27

Compartir este post


Enlace al post
Compartir en otros sitios

Pregunta. Con cable vag com se puede activar, o tampoco es posible? Porque si se puede le compro ya, que me parece un complemento cojonudo para apurar al aparcar que solo por sonido.

 

gracias

Editado por jymig

Compartir este post


Enlace al post
Compartir en otros sitios
hace 11 minutos, jymig dijo:

Pregunta. Con cable vag com se puede activar, o tampoco es posible? Porque si se puede le compro ya, que me parece un complemento cojonudo para apurar al aparcar que solo por sonido.

 

gracias

 

A mí en el A6 si me dejo activar el gráfico mediante Vag-com.

 

Un saludo.

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.