Jump to content

Consumo aceite motores 2.0 TSFI 132kw, desde 2007 a mediados 2011


Mejia
 Share

Recommended Posts

@josemig jode... vaya clavada. No sé si todos los talleres oficiales deberían de tener el mismo precio en todo o no... pero supongo que depende en la zona del pais que te encuentres por el coste de los locales y coste de la vida de la zona pondrán su precio/hora (he de decir que donde estoy yo es de los sitios mas caros de España)... si no reclama 😉

 

- Hablando del consumo del aceite, decir que el coche parece que ahora va perfecto y parece que esta solucionado ese GRAN problema. A día de hoy llevo recorridos mas de 1.300 km y el dibujo de la pantalla que mide el aceite del coche ¡¡¡ Esta hasta arriba todavía ¡¡¡ no ha bajado nada 🙂 ya ni recuerdo cuanto hacia que no pasa esto jeje porque antes del arreglo ni llegaba a 600 km y ya me quedaba sin aceite (sé que hace unos dias puse que bajo una raya, pero ese día igual no controló bien o se descontrolaría por la temperatura o así...). Y repito que ya no me da tirones al acelerar desde baja revoluciones o de parado. No noto ese tope que me hacia al pisarle y no tirar mucho aunque subiera la aguja de revoluciones... 

 

seguiré comentando... ANIMOO A LOS QUE TENGAN ESTE PROBLEMA, ES JODIDO.. PERO AL FINAL SE SALE 😉

Link to comment
Share on other sites

  • 2 weeks later...

  • Replies 59
  • Created
  • Last Reply

Top Posters In This Topic

Hoy hace una semana que recogí el coche, después de un mes y medio en el taller. Ya he superado los 400 kilómetros sin que baje el indicador del nivel de aceite, cuando antes ya me pedía que le echase un litro de aceite.

Al final la factura ha sido algo menor de lo esperado: 500 € por los tacos motor y 3.000 por el problema del consumo de aceite.

Con el problema del aceite, el concesionario ha aportado un 20% del precio de las piezas y Audi un 70%, con lo que solo he pagado el 10% del precio de las piezas. Y en la mano de obra me han hecho un 10% de descuento.

De momento el coche va bien, pero ya no me fio, no sé que será lo siguiente. En garantía rompió la bomba de refrigerante (que sustituyeron sin coste), y cuatro años después de nuevo volvió a romper la bomba de refrigerante (esta ya la tuve que pagar yo). La verdad es que entre la gente que conozco no sé de nadie que haya roto la bomba de refrigerante si no ha sido por un accidente frontal, y yo con este coche en 60.000 km tuve que cambiarla dos veces. Y ahora, con 115.00 km,  los tacos del motor reventados y el motor consumiendo más aceite que una freiduría industrial...

No pretendo que el coche sea eterno ni que no se rompa nunca nada, pero es que lo que ha fallado son cosas que considero que no es normal que fallen.

Voy a intentar volver a disfrutar del coche, pero lo cierto es que, cada vez más, pienso en venderlo y comprar otro que no sea del grupo VAG.

 

 

Link to comment
Share on other sites

  • 3 weeks later...

Muy buenas he estado indagando y por lo visto los rusos utilizan un producto para despegar los segmentos y eliminar todas las impurezas que se depositan en el interior de las camaras de combustión y las valvulas, también he visto una empresa española que produce un aditivo que supuestamente despega los segmentos y elimina tambien las impurezas.

La cuestión es que a mi por ejemplo el consumo ha empezado a los 180 mil y he pesnado que podria ser que tuviese los segmentos pegados por impurezas, asi que lo mismo intento algo con estos aditivos, pongo el enlace y espero opiniones.

 

 

 

Link to comment
Share on other sites

  • 1 month later...
  • 1 month later...

Bueno, por fin, después de 4 largos meses en el taller lo tengo haciendo rodaje, SOLO CAMBIO PISTONES, y de momento muy fino, gracias al preparador IVANOV en Alicante hemos aprovechado las bielas de serie y hemos puesto pistones Mahle con segmento de aceite mas ancho de 2mm y bulon de 21mm todo comprado en Autodoc. Se ha descarbonizado y pulido bloque y culata, cambiado todos los tensores, patines y cadenas distribución, juntas completas de motor, bujías de iridio, filtros, bomba agua, termostato, cojinetes de biela y cigüeñal, kit reparación ventilación del carter, juego de rodamientos y tensores accesorios. Ya hos iré contando como va el rodaje. Un saludo 

Link to comment
Share on other sites

  • 8 months later...
En 19/4/2018 a las 14:16, franco81 dijo:

pues yo acabo de cambiar el aceite, le he echado el shell de 5w40, aparte le he puesto la válvula pcv la cual me di cuenta que tenia muchos restos de aceite justo en el conducto que entra en la admisión, mas aparte cuando la quite y la volqué salio un montón de aceite mas, creo que estaría mal y que no centrifuga bien los vapores, esperemos que sea eso porque vamos estoy enamorado del coche.

Buenas frnaco81, yo estoy en la misma situación o quizás pero porque a mi me consume 1L a los 400km o incluso menos. Me estoy planteando cambiar la válvula pcv ya que hoy mismo me han dado el presupuesto de reparaciom en la Audi y sube a 4800€ (me descuenta solo un 10% en la mano de obra y otro 10% en elaterial, quedando bien lejos del descuento de 70% que he leído por aquí). 

Después de más de un año que le cambiaste la pcv, ¿que tal el consumo de aceite? 

 

En 19/4/2018 a las 14:16, franco81 dijo:

 

 

En 13/4/2018 a las 11:48, DRUBIOA dijo:

 

 

Link to comment
Share on other sites

  • 9 months later...

Hola a todos. Yo tambien tengo el problema del aceite que consume 1 litro cada 600km. Compre el coche hace 3 años muy ilusionado que seria mi primer coche en condiciones sin tener que preocuparme por averias etc, pero despues del año y medio me empece a dar cuenta que empezaba a pedirme aceite el motor ya que no le habia hechado nunca no me preocupe por dicho problema pero el problema volvio y cada vez era mas frecuente a pedirme aceite cada menos km , despues de un par de meses empece a investigar por foros y guias aver que problema llevaban esos motores y efectivamente los motores tfsi de esa generacion sslieron malos de fabrica, al ver esto ya empece a desilusionarme de la marca Audi ya que era una marca que me gustaba muchisimo interior como exterior pero dado estos problemas estoy muy decepcionado con la marca y desdeluego me pensare 2 veces antes de  volvere a comprar un Audi o coche de grupo vag . Ahora tendre que buscar alguna solucion al problema o aver si llevandolo a casa oficial de audi me dan alguna solucion. El coche lo compre de un concesionario de segunda mano con 92.000 km y empece a notar el consumo de aceite despues de los 110000 km ya no podia llevarlo al concesionatio del que lo compre ya que solo me dieron un año de garantia. Tmb hice un cambio de aceite para ver si se solucionaba pero parece que no. Gracias a todos por las aclaraciones y toda la informacion que habeis aportado. Si alguien sabe algun otro metodo para no tener que pagar yo todo el trabajo me seria de mucha ayuda gracias.

Link to comment
Share on other sites

En 25/5/2020 a las 2:16, Viddik dijo:

Una pregunta, Audi solo se hace cargo si has hecho todas las revisiones en casa oficial?

 

A veces, si protestas un poco y ven que tienes el mantenimiento al dia y todo hecho en la casa oficial.. hay gente que habla de deferencias y rebajas en la mano de obra, piezas etc cuando toca hacer una reparacion gorda. Esto lo tengo leido varias veces pero no se si tiene que ser siempre en el mismo conce, si ya tienes que ser cliente de mas de un coche con ellos o que criterios utilizan para ello.

Link to comment
Share on other sites

  • 1 month later...

Hola....yo andaba buscando un A5 1.8 Tfsi ó un 2.0 Tfsi que por presupuesto seria del 2008 al 2011. Tampoco descarto el 3.2 Fsi mismo año pero para el uso que le daria no lo veria factible.

La pregunta que os queria hacer es....... ¿¿este mal endémico del consumo tremendamente excesivo en los Tfsi, se ha solucionado ??

Si es asi.... ¿ a partir de que que año? 

El consumo de aceite.......por lo que leo..... no se estabiliza, aumenta y aumenta y no para, es decir, que no se estabiliza digamos a 1 litro a los 600 ó 700 kilómetros..... 

Link to comment
Share on other sites

  • 1 month later...

Hola a todos!

Yo también estoy afectado por el mismo problema. 

Compré un Audi A5 2.0 cabrio de 2010 hace unos 6 años y estaba encantado con él. 

El consumo de aceite era cada vez más alto y este verano (hace un mes aprox.) me fui de vacaciones con él. Me fui a hacer una ruta por Francia haciendo bastantes kms. y el consumo aumentó hasta tener que repostar 1l de aceite cada 400 kms. 

Un día de repente, estando en autovía se encendió el testigo de fallo de carburación, bajó de golpe la potencia y empezó a temblar como un tractor. 

Hace como 1 año aprox. tuvo unos síntomas similares y me dijeron en el taller al que le llevo (no oficial de Audi) que era la bobina de encedido. Me la cambiaron y sin problema.

Así que llamé a la grúa y para el taller de Audi, a ver qué me decían, pues quería exponer también le problema del aceite.

Después de un diagnostico inicial (unos 300€), me dicen que el problema puede ser mayor y tendrían que abrir el motor para cerciorarse del problema exacto y eso supone unos 1.000€.

Cuando lo abran, me dirán el problema y en el peor de los casos tendrían que cambiar el motor entero y según me dicen serían alrededor de 11.500€.

También me dicen que ellos como taller, me hacen una deferencia del 20% del total de la factura y se quedaría en 9.250€. 

Estas cantidades son muchísimo mayores de lo que habéis puesto varios en el foro y pagar esto es imposible para mi ahora mismo. 

Bien es cierto que aunque el coche es nacional, sólo le pasé las revisiones en Audi al principio y hace tiempo que lo hago en otros talleres.

Qué pensáis vosotros? Alguien me puede ayudar?

No sé qué hacer. Estoy un poco desesperado.

Link to comment
Share on other sites

  • 1 month later...
  • 9 months later...

Hola.

Hace dos meses que tengo A5 coupe. 1 litro cada 1000 kms. Al acelerar sale de vez en cuando una humareda blanca vergonzosa, en fin. La compraventa después de muchas pruebas y muchas exigencias se hace cargo de la reparación. En este caso la casa de la garantía, Novacar. Me sustituyen el motor por uno reconstruido. Entiendo que es una buena solución pero veo que lo compran en Aliexpress. Que les parece la solución?

 

Gracias de antemano y ¡¡

!! muchos ánimos a todos!! 

 

 

 

Link to comment
Share on other sites

  • 2 weeks later...

Buenas a todos/as, yo tengo un TFSI 2.0 180cv del 2010, la verdad que desde el principio a consumido aceite y varias veces lo e llevado a la audi para hacerle la prueba de los 1000km y siempre me decian que estaba en lo correcto. Hoy dia despues de 11 años y con 90mil km ( lo uso muy poco ahora) me pide el litro de aceite a los 1000km, pero a lo mejor tardo 6 meses en hacerlos. Sin embargo ahora en agosto que me he ido de vacaciones, le he hecho 2200km y marca 3/4 gastados. No se si es normal o con el tiempo tambien tendre el problema de exceso de consumo. Yo hace 2 años que le cambie a 5/40. Nunca e tenido gotas en el parking, lo unico la pared negra y la boquilla de los tubos negras. He desistido de limpiarlas ya.

 

Un saludo

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.





×
×
  • Create New...