Jump to content

Cambio de valvulina con Castrol


descargas666
 Share

Recommended Posts

Pero todavía no la has cambiado , estás tardando mucho , puede que tu problema sea simplemente que llevas poca cantidad de valvulina , y lo más fácil es rellenar, quitas tapón de arriba y metes el dedo para verlo , normalmente al quitar el tapón suele rebosar, esto lo tendras que hacer en un elevador. De todas formas un problema de este tipo, se debe resolver lo antes posible, ya que irá a peor. 

 

Saludos

 

 

 

 

Link to comment
Share on other sites

  • 1 month later...

Que paso al final? 

Yo en mi tdi 130,con 289000km,embrague de serie y mi caja funciona más que correcto pero me estoy planteando cambiar el aceite, lo ideal yo creo que es poner el de origen, al final con los cambios algún resto queda y mejor que esa mezcla sea la misma comprar el aceite de la casa y ponerlo en un taller, es una hora de mano de obra como mucho. 

Alguien que lo haya cambiado puede explicar si ha notado algo, más suavidad, rapidez, tacto?? Gracias por adelantado 

Link to comment
Share on other sites

En 21/12/2017 a las 23:29, descargas666 dijo:

 

Gracias por tu respuesta!.

La verdad es que en ninguno de los talleres que he visitado me a ofrecido meterle la valvulina de AUDI, ha sido o castrol con una especificación que ni siquiera era compatible y Motul. En otras ocasiones me han indicado que "eso no se cambia".

 

Tengo otro A3 8L 130cv en casa y la caja de cambios funciona bastante bien (sin tener que realizar excesiva fuerza) y bastante ligero. Además yo creo que en el coche que tengo problemas con la caja de cambios pierdo potencia porque tardo más en meterlas. Si cambio las marchas muy rápido no pierdo potencia pero si tardo más en meterlas pierdo RPM y le cuesta más al coche coger velocidad.

 

Le cuesta entrar en primero segunda y tercera. El resto de marchas entran bastante bien. Es como si no tuviese lubricación suficiente y además entran como en fases y se escucha bastante entrar las marchas incluso escuchando algún pequeño "clonk". En cuanto a "fases" me refiero a que las marchas no entran del todo bien en algunas ocasiones, parece que ha entrado pero incluso puedo meterlas más (se notan como si fueran engranajes). Cuando paso de segunda marcha a primera también le cuesta bastante (como si no fuera a engranar bien). No parece que tenga holguras, y no se salen. Además eso ocurre con el coche en marcha. Cuando está parado entran bastante bien y no se nota tampoco mucho las fases.

 

Para descartar posibles fallos más "gordos" había pensado en cambiarle la valvulina e ir descartando posibles problemas.... Desconozco si el propietario anterior cambió la caja de cambios o le cambió la valvulina o algo...

 

Si vas a la Audi te venden la "suya" que como otros muchos liquidos simplemente es reenvasado o la de Castrol que es con la marca que trabajan por los menos todos los conces de Audi de Galicia que visite

Link to comment
Share on other sites

  • 2 years later...

Hola a todos,

Siguiendo el hilo de este tema, he cambiado el aceite de la caja de cambios de mi A3 8l 130cv de 2001- 6 velocidades, con aceite Castrol (imagen II). El motivo es que al cambiar recientemente el embrague, noté que la 1ª y 2ª iban duras, antes iban bien. El mecánico me dijo que repuso valvulina pero, igualmente me decidí a sustituirlo completo a ver si mejora.

Todavía no lo he probado, porque hay algo que me ha extrañado mucho: al quitar el tornillo lateral (allen 14mm), me ha salido de golpe 1,8 litros de aceite, y al retirar posteriormente el de vaciado (en la base de la caja de cambios, allen 14mm) hn salido los 2,3 litros restantes, un total de 4,1 litros en la caja de cambios.

El mecánico me informa que repuso la valvulina desde un "tapón" de plástico que tiene la caja de cambios junto a la entrada del hidráulico para el cojinete de empuje (imagen I).

 

Me planteo las siguientes opciones:

  1. Mi concepto de sustitución es erróneo y, no sólo lleva más aceite: 4,1 litros en lugar de los 2,3 litros; sino que el llenado se realiza desde otro tapón.
  2. El mecánico repuso más aceite del correspondiente. 

 

Alguien me puede ayudar?

Muchas gracias de antemano!!

 

 

 

 

Tapón desde donde el mecánico ha repuesto el aceite (imagen archivo, Skoda).

image.png.1a807216dd5c778c29c3d46ccea151cc.png

 

 

 

 

 

ACEITE CASTROL QUE HE UTILIZADO

image.png.14533a4efff8c41a5db9a5d06e1565d9.png

Link to comment
Share on other sites

En 16/3/2020 a las 22:06, Pepe UtriAudi dijo:

Hola a todos,

Siguiendo el hilo de este tema, he cambiado el aceite de la caja de cambios de mi A3 8l 130cv de 2001- 6 velocidades, con aceite Castrol (imagen II). El motivo es que al cambiar recientemente el embrague, noté que la 1ª y 2ª iban duras, antes iban bien. El mecánico me dijo que repuso valvulina pero, igualmente me decidí a sustituirlo completo a ver si mejora.

Todavía no lo he probado, porque hay algo que me ha extrañado mucho: al quitar el tornillo lateral (allen 14mm), me ha salido de golpe 1,8 litros de aceite, y al retirar posteriormente el de vaciado (en la base de la caja de cambios, allen 14mm) hn salido los 2,3 litros restantes, un total de 4,1 litros en la caja de cambios.

El mecánico me informa que repuso la valvulina desde un "tapón" de plástico que tiene la caja de cambios junto a la entrada del hidráulico para el cojinete de empuje (imagen I).

 

Me planteo las siguientes opciones:

  1. Mi concepto de sustitución es erróneo y, no sólo lleva más aceite: 4,1 litros en lugar de los 2,3 litros; sino que el llenado se realiza desde otro tapón.
  2. El mecánico repuso más aceite del correspondiente. 

 

Alguien me puede ayudar?

Muchas gracias de antemano!!

 

 

 

 

Tapón desde donde el mecánico ha repuesto el aceite (imagen archivo, Skoda).

image.png.1a807216dd5c778c29c3d46ccea151cc.png

 

 

 

 

 

ACEITE CASTROL QUE HE UTILIZADO

image.png.14533a4efff8c41a5db9a5d06e1565d9.png

Algo no cuadra , yo le he cambiado al A3, 130cv , 6v, 2 veces la valvulina y lleva 2,3 litros aproximadamente, y siempre lo he llenado por el mismo sitio , no hay otro, uno de llenado y otro para que salga toda la valvulina.

 

En la foto, ese taponcito me suena que está, próximo al varillaje y por ahí, que yo sepa,  no se rellena, pero no se, a dónde da.

 

El aceite que has puesto , es el que llevo y por ahora bien , el leer esto, me ha hecho ver, que ya lo llevo 6 años.

 

Respecto a que te entren mal la 1ª y 2ª , puedes probar a hacerle un ajuste básico a la caja de cambios , lo pongo en respuesta 2, aunque debes de hacerlo bien , con tranquilidad y dando los pasos correspondientes se hace bien.

 

y si haciendo esto no mejora, puedes que tengas otro problema , aunque si antes entraban bien y ahora no , puede que sea tema de ajuste.

 

Cada día estoy más convencido , en base a lo que leo , que hay que tener suerte, con los mecánicos,con los que topamos , los hay , que si no tocan algunas cosas del coche, mejor.

 

Saludos y suerte

Link to comment
Share on other sites

Muchas gracias Chilot, le he hecho el ajuste de varillaje también. Parado entran bien las marchas, ya os diré cuando lo pruebe en carretera, de momento lo tengo suspendido en borriquetas repasando otras cosillas, ahora que está situación me permite tiempo para estas cosillas.

 

Bueno gracias de nuevo y ya os voy contando!

Link to comment
Share on other sites

hace 3 horas, Pepe UtriAudi dijo:

Muchas gracias Chilot, le he hecho el ajuste de varillaje también. Parado entran bien las marchas, ya os diré cuando lo pruebe en carretera, de momento lo tengo suspendido en borriquetas repasando otras cosillas, ahora que está situación me permite tiempo para estas cosillas.

 

Bueno gracias de nuevo y ya os voy contando!

 

Pues ya contarás, yo cuando lo hice la primera vez , no bloquee el pivote bien ( debe de sonar un pequeño clonk, al meterlo hacia dentro ) y al meter las marchas , no entraba la que debía , metías 1ª y entraba tercera , debías salir en parado, dando mucho gas y jugando con el embrague y creo recordar, que metiendo marcha atrás, entraba la 1ª. 

 

Total un descontrol , pero si no te sale bien , lo vuelves a hacer, que se reajusta automáticamente.

 

Un saludo y suerte.

Edited by chilot
Link to comment
Share on other sites

Pués perfecto,

Los cambios van bien, aproveché para cambiar también el líquido de frenos y repasar el circuito de admisión, me daba la sensación de oír un soplido al acelerar además del silbido del turbo (pero los manguitos están bien).

 

Pero qué fortuna tío, cuando estoy llegando de vuelta comienza a sonar un traqueteo metálico en el motor, pensaba que ya la había liado, pero descartado caja de cambios, lo hace en ralentí también y me parece que es el árbol de levas.

 

Bueno, a lo que a este tema se refiere, Muchas gracias! Un paso resuelto.

 

Me pondré con lo del árbol de levas y ya os diré, o más bien, posiblemente os pediré ayuda... Disculpad el abuso y gracias de nuevo!!

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...