Jump to content

Conéctate para seguir esto  
kaland

Presentación y problemilla

Recommended Posts

Buenas. Tenemos un Adrenalin TFSI de 95 cv y muy contentos.

Resulta que hace unos días la llave apertura remota dejó de funcionar. Intenté sincronizarla con algunos métodos que vi por internet pero no me han funcionado, y es que no me van ninguna de las dos llaves, sin mas, sin cambio de batería del coche, ni de pilas de los mandos. ¿no os parece raro que se hayan ido las dos llaves?

 

Saludos y gracias.

PD. no he encontrado nada el buscador con este tema. Si he buscado mal, mis disculpas

Compartir este post


Enlace al post
Compartir en otros sitios

Actualizo. En el taller oficial, me dicen que se ha averiado el bombín de la cerradura del contacto. Por eso no funcionan las llaves a distancia y el equipo de música se queda encendido. ¿Posible causa? llevar muchas llaves en el llavero... la broma son unos 240 €. Pero vaya, 3 años tiene el coche...

Compartir este post


Enlace al post
Compartir en otros sitios

Hola,

discrepo del diagnostico que te han dado en el Servicio Oficial, por la siguiente razon:

Mi coche va camino de 7 años. En el llavero llevo:

  1. Cuatro llaves de casa.
  2. Tres llaves de mi negocio.
  3. La llave del coche
  4. un logo metalico con los aros.

Y jamas me ha dado ningun problema.

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias por responder. El caso es que aun sacando la llave se queda el contacto encendido. A ver si os ha pasado a alguno y os lo han solucionado de otra forma que no sea sustituyendo el bombín.

Compartir este post


Enlace al post
Compartir en otros sitios

No veo la relación entre el fallo de la apertura con los dos mandos y el bombín de arranque tampoco.

 

No entiendo que te pasa.  Qué no te abre el coche, o no te arranca?

Editado por carlosA5

Compartir este post


Enlace al post
Compartir en otros sitios

el coche arranca bien. Lo único es que no funcionan las dos llaves remotas (ni abren, ni cierran, nada) y se queda la radio encendida y hay que apagarla manualmente. Al sacar la llave, el contacto sigue puesto

Compartir este post


Enlace al post
Compartir en otros sitios
hace 3 horas, kaland dijo:

el coche arranca bien. Lo único es que no funcionan las dos llaves remotas (ni abren, ni cierran, nada) y se queda la radio encendida y hay que apagarla manualmente. Al sacar la llave, el contacto sigue puesto

Pasale el VAGCOM y mira a ver si canta algo....: Modulo electricidad, CENTRAL CONV, etc.....

 

Salu2.

Compartir este post


Enlace al post
Compartir en otros sitios

tiene pinta de mal contacto. Lo de la cantidad de llaves...... creo que es una tomadura de pelo directamente.

 

Compartir este post


Enlace al post
Compartir en otros sitios

Yo pienso lo mismo,  que la cantidad de llaves es una tomadura de pelo,  salvo que sea una exageración las que lleves.  Ellos dicen que es por el peso que va haciendo fuerza sobre la cerradura,  pero lo veo raro.... 

Compartir este post


Enlace al post
Compartir en otros sitios

A mí me pasaba exactamente lo mismo. En mi caso, en el RMC hay una opción en CAR sobre el cierre centralizado, lo reinicié on off y no ha vuelto a pasar, y los dos mandos funcionan. 

Compartir este post


Enlace al post
Compartir en otros sitios

Ante todo, muchas gracias a todos por responder.

Me bajé al garaje con las dos llaves y las estuve probando; las ponía, arrancaba, y tal. Una de las veces hizo el contacto (vaya, que funcionó, que se quedaba cogido el contacto )  y se apagó la radio (que se quedaba encendida) y se encendió la luz interior. Ahí ya volvían a funcionar los mandos a distancia; seguí probando y lo que vi es que con una de las llaves hace mal contacto. La otra va bien, y es la que estamos usando.

Iré a un taller de electrónica de coches que le conecten el VAGCOM y que revisen lo que habéis puesto arriba que yo ni idea.

Así que llamé a la casa Audi y cancelé el pedido que habían hecho del bombín... vaya tela...

Gracias a todos

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión
Conéctate para seguir esto  

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.