Jump to content

descargas666

Pérdida de potencia y tipo de gasoil

Recommended Posts

Hola,

Mi audi a3 8l 1.9 130cv diésel es un enigma. Desde hace mucho tiempo tengo problemas con los tipos de diésel que le eche.

Con diésel normal, el coche es muy perezoso. Con depende qué gasolinera, por ejemplo en AVIA, incluso se me llega a calar. La única manera de que funcione bien es con el Repsol E10+ en donde noto el empuje que tiene.  No obstante, he notado que el coche ha perdido mucho empuje, antes me hechaba para atras...

 

Además por casa tenemos otro coche exactamente igual, mismo motor y mismo modelo, y da igual qué diésel le echemos.. Apenas se nota nada. Con diésel normal el coche llega incluso a calarse.

 

- En los talleres no han sabido dar con el problema

- El caudalímetro parece no ser porque cambiamos el caudalímetro de un coche al otro y no parecía ir mejor.

- Le cambié el filtro del combustible pero no mejoró mucho

- Está anulada la EGR desde el año pasado porque le costaba muchísimo e iba como a tirones en primeras marchas

- Limpiamos el año pasado el turbo. El turbo entra bien a partir de las 2300rmp aprox. En el otro coche que tengo que es igual el turbo noto que entra bastante antes y que ""suena"".

- Con el vag-com creo que lo único que me daba algun error era con la masa de aire que al parecer siempre marcaba la misma cifra pero ya se solucionó

- Cuando a veces le echo algún producto para limpiar inyectores el coche tiene más "chicha"

- Podría descartar la centralita ya que el año pasado tuve un problema con ella y la cambiamos (pero siempre ha estado así el coche).

- Dentro  de poco me toca cambiarle la correa distribución+bomba. NO creo que con esto se solucione

- Uso aceite 5W40 Castrol Magnatec. Le tengo que hechar más o menos cada 6000km ya que marca el mínimo (o consume o pierde algo)

- Las modificaciones que ha tenido el coche han sido: llantas de 17, con sus respectivas ruedas de 17", amortiguadores blistein+eibach 

- Unas veces funciona el coche mejor que otras (es aleatorio) y sin ninguna explicación

- Parece que no "Respira" bien. Cuando pongo la calefaccion o el aire acondicionado lo noto muy ahogado. Estando incluso a ralentí noto que el ventilador es como que le cuesta y se ahoga. A veces estando el aire acondicioando atope parece que los ventiladores se paran durante un segundo y vuelve a funcionar. Se nota más que nada por el ruido. Es como si bajase la velocidad de los ventiladores y volvieran a ponerse a su nivel (atope)

- Ultimamente noto que a veces tengo que rellenar el líquido refrigerante porque baja pero no noto que pierda.

- Noto que el coche es más perezoso incluso a ralentí. Si le doy al acelerador veo que le cuesta mucho más que al otro coche que es igual en subir de RPM y éste suena más "ronco". Con diesel "premium" o echándole aditivos parece ser menos perezoso. 

 

¿Qué creéis que puede ser?

 

Editado por descargas666

Compartir este post


Enlace al post
Compartir en otros sitios

- Añado: También noto que por ejemplo, en la rampa del garaje al salir, casi lo tengo que tener revolucionado para subir. Con el otro coche que es mismo modelo mismo motor etc casi no tengo ni que tocar el acelerador.

Compartir este post


Enlace al post
Compartir en otros sitios

Lo de que tienes que añadir anticongelante, si descartas que no pierde por ningún manguito , bomba de agua , radiadores, míralo bien, si esto lo descargas,la cosa se pone peor y puede que tengas algun poro en la culata o junta de culata, y de ahí puede venir la falta de potencia que observas.

 

Saludos y suerte

Compartir este post


Enlace al post
Compartir en otros sitios
hace 6 horas, chilot dijo:

Lo de que tienes que añadir anticongelante, si descartas que no pierde por ningún manguito , bomba de agua , radiadores, míralo bien, si esto lo descargas,la cosa se pone peor y puede que tengas algun poro en la culata o junta de culata, y de ahí puede venir la falta de potencia que observas.

 

Saludos y suerte

 

Gracias por tu respuesta,

La verdad es que el coche lo uso mucho. Unos 35000km al año aprox. La primera vez que me saltó el testigo de que el anticongelante estaba bajo fue en marzo. Ahora después de 3 meses miré dónde estaba el nivel y había bajado un pcoo, pero tampcoo tanto como para que tenga fugas. La verdad es que yo el coche lo suelo llevar casi siempre bastante revolucionado ya que lo noto ahogado incluso desde que lo arranco, a ralentí. No sé si llevarlo revolucionado implicará algo.

Si pongo la calefacción / aire acondicionado además, estando a ralentí, noto síntomas de ahogamiento 😂. Como que si al ventilador le costase mucho trabajo dar vueltas. No se si por ahí puedo tirar algo la cuerda para ver de donde puede venir el problema... o es otro diferente

Compartir este post


Enlace al post
Compartir en otros sitios

Provaste otra n75? 

Por lo que leo que te empieza funcionar el turbo a partir de las 2300rpm...siendo un tdi que ya empieza apegar patada a 1500rpm casi...me inclino por la n75 o que este algo agarrotados los alaves del turbo,ya que si como dices ahi veces que funciona bien y otras no...

 

Probaria una n75 para descartarla

Compartir este post


Enlace al post
Compartir en otros sitios

Prueba a limpiar la EGR, el cauda y cambia los tubos de vacio de las válvulas, especialmente el de la N75 como te comentan mas arriba. Al hacer eso yo solucioné el problema y no me costó nada...

Compartir este post


Enlace al post
Compartir en otros sitios
hace 2 horas, miketyson dijo:

Prueba a limpiar la EGR, el cauda y cambia los tubos de vacio de las válvulas, especialmente el de la N75 como te comentan mas arriba. Al hacer eso yo solucioné el problema y no me costó nada...

 

Gracias por vuestras respuestas.

Tengo la EGR anulada. ¿Es facil de quitar la N75? Como he comentado en más foros, tengo otro a3 8l misma version incluso color y puedo coger piezas de uno y ponersela al otro si es facil!

Compartir este post


Enlace al post
Compartir en otros sitios
hace 15 horas, descargas666 dijo:

 

Gracias por vuestras respuestas.

Tengo la EGR anulada. ¿Es facil de quitar la N75? Como he comentado en más foros, tengo otro a3 8l misma version incluso color y puedo coger piezas de uno y ponersela al otro si es facil!

 

Es muy facil hacer todo lo que te comento, eso si, tienes que tener algunas herramientas y sitio. La EGR para sacarla tiene un tornillo un poco inaccesible pero termina saliendo.

 

Salu2!

Compartir este post


Enlace al post
Compartir en otros sitios

Una pregunta, pasándote todo lo que te pasa no te salta ningún chivato en el cuadro?

Compartir este post


Enlace al post
Compartir en otros sitios
hace 14 horas, Torreiro dijo:

Una pregunta, pasándote todo lo que te pasa no te salta ningún chivato en el cuadro?

 

No. Y normalmente suele saltar bien...

En sentido de que, por ejemplo cuando le queda poco aceite salta, luces fundidas saltan, cuando hago el burro y salta el ESP...

 

Compartir este post


Enlace al post
Compartir en otros sitios
hace 9 horas, descargas666 dijo:

 

No. Y normalmente suele saltar bien...

En sentido de que, por ejemplo cuando le queda poco aceite salta, luces fundidas saltan, cuando hago el burro y salta el ESP...

 

Es que con todos los síntomas que nos comentas es rarísimo que al menos no salta el testigo del motor por ejemplo

Compartir este post


Enlace al post
Compartir en otros sitios
En 1/7/2018 a las 15:49, descargas666 dijo:

Hola,

Mi audi a3 8l 1.9 130cv diésel es un enigma. Desde hace mucho tiempo tengo problemas con los tipos de diésel que le eche.

Con diésel normal, el coche es muy perezoso. Con depende qué gasolinera, por ejemplo en AVIA, incluso se me llega a calar. La única manera de que funcione bien es con el Repsol E10+ en donde noto el empuje que tiene.  No obstante, he notado que el coche ha perdido mucho empuje, antes me hechaba para atras...

 

Además por casa tenemos otro coche exactamente igual, mismo motor y mismo modelo, y da igual qué diésel le echemos.. Apenas se nota nada. Con diésel normal el coche llega incluso a calarse.

 

- En los talleres no han sabido dar con el problema

- El caudalímetro parece no ser porque cambiamos el caudalímetro de un coche al otro y no parecía ir mejor.

- Le cambié el filtro del combustible pero no mejoró mucho

- Está anulada la EGR desde el año pasado porque le costaba muchísimo e iba como a tirones en primeras marchas

- Limpiamos el año pasado el turbo. El turbo entra bien a partir de las 2300rmp aprox. En el otro coche que tengo que es igual el turbo noto que entra bastante antes y que ""suena"".

- Con el vag-com creo que lo único que me daba algun error era con la masa de aire que al parecer siempre marcaba la misma cifra pero ya se solucionó

- Cuando a veces le echo algún producto para limpiar inyectores el coche tiene más "chicha"

- Podría descartar la centralita ya que el año pasado tuve un problema con ella y la cambiamos (pero siempre ha estado así el coche).

- Dentro  de poco me toca cambiarle la correa distribución+bomba. NO creo que con esto se solucione

- Uso aceite 5W40 Castrol Magnatec. Le tengo que hechar más o menos cada 6000km ya que marca el mínimo (o consume o pierde algo)

- Las modificaciones que ha tenido el coche han sido: llantas de 17, con sus respectivas ruedas de 17", amortiguadores blistein+eibach 

- Unas veces funciona el coche mejor que otras (es aleatorio) y sin ninguna explicación

- Parece que no "Respira" bien. Cuando pongo la calefaccion o el aire acondicionado lo noto muy ahogado. Estando incluso a ralentí noto que el ventilador es como que le cuesta y se ahoga. A veces estando el aire acondicioando atope parece que los ventiladores se paran durante un segundo y vuelve a funcionar. Se nota más que nada por el ruido. Es como si bajase la velocidad de los ventiladores y volvieran a ponerse a su nivel (atope)

- Ultimamente noto que a veces tengo que rellenar el líquido refrigerante porque baja pero no noto que pierda.

- Noto que el coche es más perezoso incluso a ralentí. Si le doy al acelerador veo que le cuesta mucho más que al otro coche que es igual en subir de RPM y éste suena más "ronco". Con diesel "premium" o echándole aditivos parece ser menos perezoso. 

 

¿Qué creéis que puede ser?

 

Es curioso porque la gran mayoria de lo que comentas le está pasando a mi a3 8l 110cv, y no dan con el problema.el mio tiene una perdida de potencia grande, de 0 a 100 en 10.5segundos y ahora 14 segundos... lo del anticongelante me ha pasado, se me encendió el testigo y estaba rellenado de hace poco, ultimamente lo estoy controlando y parece que se mantiene el nivel, aunque baja algo. Con el diesel me pasa igual parece que con el 10 de repsol anda un poco mejor que con los low cost, lo del aire acondicionado tambien me pasa a veces los ventiladores cortan, pero creo que eso es normal en el modo auto. El caudalimetro se cambio hace no mucho, tambien todos los filtros, gasoil,aire y aceite 5-40. En el vag com no me sale ningun error. Unas veces va mejor que otras como comentas, y ya a ralentí  se nota tosco. El turbo parece que entra tarde y no se si los valores que me salen en el vgcom son normales, creo que puede ser algo del turbo.a ver si damos con el problema, porque me tiene mosqueado, con lo que me gusta el cochecillo.

 

Saludos

Compartir este post


Enlace al post
Compartir en otros sitios
En 18/8/2018 a las 14:30, vr46pepe dijo:

Hola, En mi caso ha sido el caudalimetro, se habia cambiado hacia algo mas de 1 año, he comprado uno en oscaro y ahora va como la seda.

 

Gracias por tu respuesta!

 

Pues llevé el coche a uno de los mejores talleres de mi ciudad, y a simple vista no notaron que el coche funcionase mal. Fui a realizar el cambio de aceite, cambio de la correa de distribución y bomba y de paso me hicieron una revisión muy completa al coche. En concreto vieron que perdía anticongelante (eso ya lo sabía) y provenía del radiador (que lo cambié también) y de paso cambiamos la correa de accesorios que tenia una pequeña grieta.

 

Sin embargo, después de estar con el mecánico comprobando el funcionamineto del coche, le comenté el tema de la "perdida" de potencia o de lo que se notaba por el cambio de gasoil.

Le "insinué" a ver si podría ser el caudalímetro y lo hemos dejado pendiente.

 

No obstante, me gustaría probarlo por mi cuenta ya que tengo otro A3 8L 130cv (mismo coche) por casa y ese funciona de maravilla... Pero no hay ningún "manual" o tutorial para saber cómo se cambia el caudalímetro. Sino podría quitárselo a uno y ponerselo a otro para probar y no ir a lo loco a cambiarlo...

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.