Jump to content

AYUDA CON MOTOR 2.5TDI, Diesel


SmithAudi
 Share

Recommended Posts

Señores, escribo para solicitar su Ayuda. Recientemente compre un AUDI A6, motor 2.5tdi, Diesel, del año 98. El coche lo compre, con TAQUES Y BALANCINES ROTOS. 

 

Aproveche la oportunidad, y cambie correas de distribucion. Cambie Taques y balancines. 

 

He encendido el motor hoy, pero sigue un ruido fuerte, por los momentos, creemos que volvio a partir taques y balancines, por el FUERTE RUIDO QUE PRODUCE, Y HUMO QUE EMANA.

 

El reloj de Presion de Aceite. El que esta a la izquierda de todo. NUNCA SUBIO. creemos que No esta trabajando y por falta de presion de aceite, no se lubricaron los taques, y no cargaron y por eso se volvio a partir (Aun no es oficial que hayan roto los taques nuevamente, solo suponemos por el ruido).

 

Que pudo haber pasado? 

 

Que pasa con ese reloj de presion de aceite?

Link to comment
Share on other sites


El que haya roto los balancines y taqués,  normalmente también suele dejar dobladas las varillas de las valvulas, las habeis comprobado que estas no esten dobladas y no hagan el recorrido que deben cerrando y abriendo  la admisión y el escape del pistón.

Si estan dobladas también pueden hacer ruido.

Link to comment
Share on other sites

Habeis calado bien al distribucion?? si no la habeis calado bien igual habeis pisado valvulas, aunque sin calar bien la distribucion seguramente el coche no encendiese o encendiese mal.

Link to comment
Share on other sites

hace 11 horas, SmithAudi dijo:

Señores, escribo para solicitar su Ayuda. Recientemente compre un AUDI A6, motor 2.5tdi, Diesel, del año 98. El coche lo compre, con TAQUES Y BALANCINES ROTOS. 

 

Aproveche la oportunidad, y cambie correas de distribucion. Cambie Taques y balancines. 

 

He encendido el motor hoy, pero sigue un ruido fuerte, por los momentos, creemos que volvio a partir taques y balancines, por el FUERTE RUIDO QUE PRODUCE, Y HUMO QUE EMANA.

 

El reloj de Presion de Aceite. El que esta a la izquierda de todo. NUNCA SUBIO. creemos que No esta trabajando y por falta de presion de aceite, no se lubricaron los taques, y no cargaron y por eso se volvio a partir (Aun no es oficial que hayan roto los taques nuevamente, solo suponemos por el ruido).

 

Que pudo haber pasado? 

 

Que pasa con ese reloj de presion de aceite?

 

Cuando rompen balancines es porque los árboles de levas están gastados. Los habían cambiado antes? Miráste desgaste? A ver si es lo que te falta por cambiar.

Link to comment
Share on other sites

hace 12 horas, Navangel dijo:

El que haya roto los balancines y taqués,  normalmente también suele dejar dobladas las varillas de las valvulas, las habeis comprobado que estas no esten dobladas y no hagan el recorrido que deben cerrando y abriendo  la admisión y el escape del pistón.

Si estan dobladas también pueden hacer ruido.

Eso No lo he comprobado... ya lo comprobare y avisare

 

Link to comment
Share on other sites

Buenas,

 

Yo quitaría las tapas de la culata, volvería a conectar inyectores y arrancar; ASI puedes ver y oír el problema si es que es de ahí. Perderá un poco de aceite pero no será mucho..

 

A ver si has machacado una válvula, ¿cuantos balancines había rotos cuando destapaste la primera vez? Eso te dirá que válvulas están mal si las hay.

 

Si grabas un video, a lo mejor te podemos ayudar mejor

 

Saludos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...