Jump to content

leo2993

Sustitución Calentador Audi a6 2.5 TDI

Recommended Posts

Hola buenas,

 

Hace poco me han regalado un coche y en especifico el el Audi a6 2.5 TDI quattro del año 2001.

Realmente no entiendo nada de mecánica pero estuve haciendo mis investigaciones antes de pedir ayuda en el foro.

 

Tengo un testigo de Luz amarilla en el Panel que esta parpadeando. Justamente el de los calentadores. La verdad que no tengo idea de cuantos kilómetros tiene sin cambiarse estos calentadores pero el coche tiene unos 290.000Km.

 

La cosa es que al no saber que motor tengo abrí el capó y me encontré con este gigantesco motor y no se por donde quedarían los calentadores y si los podría cambiar yo mismo(¿?).

 

El coche actualmente no arranca. Pensé que sería de la batería y se la cargué. Al arrancar duramente... echo un humo blanco maloliente por lo tanto decidí apagar motor. En el momento de volverlo a encender, no lo hizo. Cabe destacar que llené un poco más de la cuenta el Aceite Hidráulico pero lo vacié por arriba (no se si estará bien) dejándolo al punto exacto.

 

Los calentadores están de camino con (REF:  BOSCH - 0 250 202 102). He mirado algunos vídeos de cómo se cambian manualmente pero no consigo encontrarlos en mi motor. He estado mirando también por el foro pero no consigo verlo tampoco.

 

Es un motor AKN 6676 v6

*********************************************************************************************

Foto1

20190209-161017.jpg

 

Al lado del inyector no veo nada más. 

 

El motor tiene esta pinta en si

 

**********************************************************************************************************

Foto2

20190209-161028.jpg%22

 

Testigos

 

Foto3

20190209-161257.jpg%22

Por lo que leo en Manual se debe a los Calentadores.

 

He revisado también un manual de taller pero no me indica dónde están ubicados. 

 

Un saludo

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

La luz de los calentadores probablemente (muy) no indica que tengas los calentadores fundidos, que seguramente lo estarán...

 

En la primera foto creo que asoma la pipeta del calentador justo debajo del tornillo que aparece a la derecha. Quita la pipeta (a presión) y aparecerá la punta del calentador.

 

Compartir este post


Enlace al post
Compartir en otros sitios

Comprobaré por la mañana la pipeta, aunque creo que no estaba ahí y confirmo que así sea. Y como dato adicional, el Testigo Amarillo de Calentadores es intermitente.

 

Mersi por responder.

 

Algunos angulos de visión

 

Foto4

20190209-160941.jpg

 

Foto5

20190209-161007.jpg

Compartir este post


Enlace al post
Compartir en otros sitios

Como tte indica Tolo, el tema de la parpadee la luz de los acalentadores no indica que esten fundidos, indica algun tipo de averia que seguramente te saldra cuando le pases el Vag-Com, lo cual, como indica Tolo, no quita que los calentadores esten ya para cambiar.

 

La verdad es que no sabria decirte donde van llos calentadores alojados en tu motor, en las fotos no los veo (al menos de forma clara), quizas si consultas el ETKA on-line te saldra donde estan: https://ifinterface.com/page/page3.php

 

Si el coche arranca mal y tira mucho humo al arrancar en frioe se si es sintoma de calentadores KO.

 

Ya nos contaras como evoluciona el tema.

Compartir este post


Enlace al post
Compartir en otros sitios

Hola chicos, gracias por las indicaciones y todo el esfuerzo de contestar. Parece ser que el anterior propietario me indica que en los inyectores ha pasado aire por algún tubo y hay que revisarlo. Mañana reviso con el ya que he quedado y actualizo el tema. 

Compartir este post


Enlace al post
Compartir en otros sitios

Que en los inyectores ha pasado aire por alguno tubo y hay que revisarlo?? meloxplique por favor.

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Al final chicos era aire en el circuito de gasoil. Pareció que arrancó en el momento que lo "purguemos" a boca sacando un poco 2 inyectores para que saliera el aire. Luego salí de camino con el coche para moverlo un poco y me quedé sin diesel. El medidor no media bien la cantidad de diesel y pensaba que tenía y se quedó sin. Después de practicamente 1 hora se lo llevó la grua y me multarón por quedarme sin combustible por la autopista. Parece ser que el indicador de combustible también esta mal aunque cuando llene un poco el deposito subió la aguja pero no marca un valore real ya que si extrae diesel por delante(motor) no sale si esta a un cuarto. Lo intentemos "purgar" de nuevo pero esta vez ya no quiso. Supongo que será algo mayor a nivel de circuito o bomba.

 

 Ahora mismo esta en la central de gruas esperando a mañana a ver que taller me lo puede coger con urgencia y revisar TODO el circuito y la bomba o lo que sea. Ya no se por donde cogerlo y creo que me saldrá algo cara la reparación. El anterior propietario le ha instalado tubos un poco más grandes de lo que le tocan, me comenta. Y que esto puede influir en la entrada del aire.

 

Al menos supe ubicar el problema y ahora lo van a mirar en el taller a partir del lunes porque no quiero que me vuelva a pasar.

 

Gracias a los que comentasteis ya que al final fue un conjunto de lo anterior, a ver que me dicen el lunes o cuando lo revisen,

Un saludo.

 

 

Compartir este post


Enlace al post
Compartir en otros sitios

Por lo de los calentadores, ya los he encontrado, estaban un poco escondido como se ven en las fotos anteriores pero están ahí. Lo que pasa que no es culpa de eso aunque deba cambiarlos y eso haré en cuanto esto, que es un poco más preocupante, este arreglado

Compartir este post


Enlace al post
Compartir en otros sitios

He vuelto. 

 

El coche esta en el taller revisándose. A simple vista parece ser la bomba de inyección que esta mal y los tubos que deberían cambiarse. Me ha dicho que puede ser que por la bomba también me marque mal el combustible total en el indicador. 

 

Al final he tenido que acudir al taller. Un saludo y gracias por las indicaciones.

Compartir este post


Enlace al post
Compartir en otros sitios

Te te miren primero si es el modulo electronico de la bomba (una reparacion relativamente economica) o si es la bomba en si (si es la bomba prepara pasta)

 

La bomba es uno de los mlaes endemicos de este motor.

 

s2.

Compartir este post


Enlace al post
Compartir en otros sitios

320 € por la bomba nueva + un filtro de noseque (no tengo ni idea, creo que será filtro para que no pase el aire, no me acuerdo ahora como se llamaba) más todos los tubos nuevos. 

Compartir este post


Enlace al post
Compartir en otros sitios

Ahora le pediré presupuesto por el faro derecho que lo tengo nublado completamente y le entró agua también. Supongo que esta para tirar, y para pasar itv tengo que hacerlo. A ver si os paso una foto hoy del choque que tiene y me decis si pasaría la itv así jajaja porque yo creo que no. Un saludo

Compartir este post


Enlace al post
Compartir en otros sitios
hace 33 minutos, leo2993 dijo:

Ahora le pediré presupuesto por el faro derecho que lo tengo nublado completamente y le entró agua también. Supongo que esta para tirar, y para pasar itv tengo que hacerlo. A ver si os paso una foto hoy del choque que tiene y me decis si pasaría la itv así jajaja porque yo creo que no. Un saludo

 

 

El faro nuevo en Audi son mas de 400 euros (exactamente 441,60 euros), lo se por que yo cambie uno por un golpe que me dieron (pago el seguro contrario), en recambios fuera de Audi bastante menos.

Compartir este post


Enlace al post
Compartir en otros sitios
hace 38 minutos, leo2993 dijo:

320 € por la bomba nueva + un filtro de noseque (no tengo ni idea, creo que será filtro para que no pase el aire, no me acuerdo ahora como se llamaba) más todos los tubos nuevos. 

 

 

320 euros bomba nueva?? algo no me cuadra, una bomba nueva mejor ni preguntes en Audi (creo haber oido precios de casi 2000 euros), reconstruida ya se va a unos 400-500 euros por lo bajo, no sera que solo te cambia la electronica de la bomba?? por que siendo asi ya me cuadra mas ese presupuesto.

 

s2.

Compartir este post


Enlace al post
Compartir en otros sitios

Ni idea, como te digo, no entiendo ni papa de mecánica... por eso mismo estoy por el foro a ver si aprendo algo jejeje

 

Lo más seguro sea una reconstruida o algo similar. Le preguntaré. 

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!

Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.

Iniciar Sesión

  • Navegando Recientemente   0 usuarios

    Ningún usuario registrado esta viendo esta pagina.

×

Información importante

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Política de Privacidad y Política de Cookies.