Jump to content

Electroventilador encendido permanente


Ghotem777
 Share

Recommended Posts

Hola buenas me presento mi primera vez soi nuevo en el foro y este es mi nuevo tema llevo meses de observador y e visto que sois como una familia y dado que los mecanicos no me dicen donde esta el problema e decidido ser uno de vosotros.

Soi propietario de un Audi A8 D3 del año 2004 3.7 V8 gasolina funciona de maravilla pero desde hace unos dias tengo el problema que nada mas arrancar  en frio el electroventilador se enchufa y no se apaga a no ser que apague el coche, lo unico que me queda averiguar es el rele del electroventilador y pido ayuda vuestra para que me digais o me aporteis el esquema de rele del electroventilador.Gracias y perdonar por el tocho de letras 

 

IMG_20190818_184119.jpg

Link to comment
Share on other sites


Tuve un problema parecido en mi ex A8 4.2gasolina, pero mi caso era peor. El electroventilador prendia incluso con el coche parado, y hasta quitar el borne de la bateria no paraba. Cambie los 2, luego parecia un conectar estar mal pero tampoco, y al final el problema era la ECU que estaba quemada y mandaba señales falsas cuando le daba la gana...intenta revisar los conectores y cableado

Link to comment
Share on other sites

Sensor de temperatura de motor mal? Sensor de presión del aire acondicionado fuera de valores? Etc....Algún valor está mal y hace saltar ventiladores. Q yo sepa y sin mirar esquema, no tienen relé, funcionan a través de centralita/ módulo de ventiladores, q es lo q comenta el compañero. 

Link to comment
Share on other sites

  • 1 year later...

Hola que tal quiero cerrar este tema abierto por mi el año pasado, ya encontre el fallo pues resulta que se debia a cuando lavava el coche con pistola a presion cuando le acercaba la pistola entraba humedad al sensor y saltaba el electroventilador y se apagaba cuando se quitaba la humedad pues despues de un año sin acercarlo tanto no lo hace lo lavo y ya no salta el electroventilador cierro el tema para ayudar ala comunidad y por si a alguien le pasa 

Link to comment
Share on other sites

También pasa cuando la batería esta en las ultimas. Al arrancar saltan los electro ventiladores si tienes la batería en las ultimas. 

Si desconectas la llave y o arrancas con otra batería enganchada no Salta el electro. 

 

Comprobado en mi coche varias veces. 

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...