Jump to content

Recommended Posts

No se si alguno ha tenido algún problema, pero en mi caso, no se que pasa que de vez en cuando se queda la pantalla negra (pero sigue conectado) de repente se desconecta y tengo que conectarlo con el símbolo que aparece arriba a la izquierda y en otras ocasiones se desconecta del todo y tengo que ir a los ajustes de telefono y en carplay volverlo a reconectar. otras veces funciona sin problema. me tiene frito

Link to post
Share on other sites
  • Replies 192
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Buenas tardes,

 

En definitiva para un sistema MMI 3G Basic, ¿cuál es el mejor CarPlay que podemos ponerle?

 

Estoy pensando en comprar uno y llevarlo a un taller especializado para que me lo instale.

 

Gracias.

Link to post
Share on other sites
hace 29 minutos, xeron dijo:

Buenas tardes,

 

En definitiva para un sistema MMI 3G Basic, ¿cuál es el mejor CarPlay que podemos ponerle?

 

Estoy pensando en comprar uno y llevarlo a un taller especializado para que me lo instale.

 

Gracias.

El de uniqueautodevelopment es el único que se sabe que funciona correctamente. Eso si son 400€

Link to post
Share on other sites
hace 14 minutos, amgtyper dijo:

El de uniqueautodevelopment es el único que se sabe que funciona correctamente. Eso si son 400€

 

He leído por le hilo que este sistema también es muy bueno.

 

https://es.aliexpress.com/item/4000449091661.html?gps-id=pcStoreLeaderboard&scm=1007.22922.122102.0&scm_id=1007.22922.122102.0&scm-url=1007.22922.122102.0&pvid=5dacfbf9-ddfe-4ef5-882e-45e25b1aff39&spm=a2g0o.store_home.smartLeaderboard_477337522.4000449091661

 

¿Tiene la misma dificultad de instalar que el otro?

 

Gracias.

Link to post
Share on other sites
hace 1 hora, xeron dijo:

Hola.

yo pregunte por ese mismo y el chino me dijo que no admitía instalación para mmi 3g basic si tenia el conector rosa.

Screenshot_2020-06-25-14-50-05-715_com.alibaba.aliexpresshd.jpg

Edited by gufi3883
Link to post
Share on other sites
hace 50 minutos, gufi3883 dijo:

Hola.

yo pregunte por ese mismo y el chino me dijo que no admitía instalación para mmi 3g basic si tenia el conector rosa.

Screenshot_2020-06-25-14-50-05-715_com.alibaba.aliexpresshd.jpg

Vaya que casualidad, si llego yo a saber todo esto cuando configuré el coche, que pena. 

 

Esta visto que si quieres CarPlay o Android Auto, los del MMI 3G Basic tendremos que soltar lo que no soltamos en su momento.

 

Muchas gracias.

Link to post
Share on other sites
hace 5 minutos, xeron dijo:

Vaya que casualidad, si llego yo a saber todo esto cuando configuré el coche, que pena. 

 

Esta visto que si quieres CarPlay o Android Auto, los del MMI 3G Basic tendremos que soltar lo que no soltamos en su momento.

 

Muchas gracias.

Yo tengo MMI 3G Basic, con conector rosa y pantalla de 6,5 pulgadas y acabo de poner esta pantalla. La versión que pone high versión y sin problema. Por 350€ se queda el coche completamente actualizado, CarPlay inalámbrico, Android Auto, 4G...

Y sin pagar ni un euro de aduanas.

 

€ 338,49  38% dto. | 8 Core Android 9,0 sistema estéreo de coche para Audi A4 B8 A5 2009-2016 WIFI 4G LTE Carplay 4 + 64GB de RAM SWC Pantalla táctil IPS GPS Navi
https://a.aliexpress.com/_dT0ZtLm

Edited by blascoc
Link to post
Share on other sites
hace 5 minutos, blascoc dijo:

Yo tengo MMI 3G Basic, con conector rosa y pantalla de 6,5 pulgadas y acabo de poner esta pantalla. La versión que pone high versión y sin problema. Por 350€ se queda el coche completamente actualizado, CarPlay inalámbrico, Android Auto, 4G...

Y sin pagar ni un euro de aduanas.

 

€ 338,49  38% dto. | 8 Core Android 9,0 sistema estéreo de coche para Audi A4 B8 A5 2009-2016 WIFI 4G LTE Carplay 4 + 64GB de RAM SWC Pantalla táctil IPS GPS Navi
https://a.aliexpress.com/_dT0ZtLm

Muchas gracias, le echo un ojo.

Link to post
Share on other sites
hace 8 minutos, blascoc dijo:

Yo tengo MMI 3G Basic, con conector rosa y pantalla de 6,5 pulgadas y acabo de poner esta pantalla. La versión que pone high versión y sin problema. Por 350€ se queda el coche completamente actualizado, CarPlay inalámbrico, Android Auto, 4G...

Y sin pagar ni un euro de aduanas.

 

€ 338,49  38% dto. | 8 Core Android 9,0 sistema estéreo de coche para Audi A4 B8 A5 2009-2016 WIFI 4G LTE Carplay 4 + 64GB de RAM SWC Pantalla táctil IPS GPS Navi
https://a.aliexpress.com/_dT0ZtLm

Si claro, cambiando pantalla hay muchas opciones, coika en 8,8 y 10,25, carsara en 10,25 (muy bien de precio la de 8 nucleos), y por supuesto la mejor, rsnav, en todos los tamaños jejeje

Link to post
Share on other sites
hace 3 minutos, amgtyper dijo:

Si claro, cambiando pantalla hay muchas opciones, coika en 8,8 y 10,25, carsara en 10,25 (muy bien de precio la de 8 nucleos), y por supuesto la mejor, rsnav, en todos los tamaños jejeje

Claro, la idea es seguir teniendo la misma pantalla pero con más opciones y sobre todo poder usar los mandos del MMI y del volante y eso barato no sale... :S

Link to post
Share on other sites
hace 2 minutos, xeron dijo:

Claro, la idea es seguir teniendo la misma pantalla pero con más opciones y sobre todo poder usar los mandos del MMI y del volante y eso barato no sale... :S

Con las pantallas que te dice el compañero, son compatibles los mandos del mmi y del volante sin problema

 

Yo por ejemplo, me he cansado del mmi 3g basic y voy a reequipar un 3g high, sencillo, no plus ni nada, pero con todas las opciones y pantalla hd, que con eso y el interface que ya tengo creo que me valdría

Edited by amgtyper
Link to post
Share on other sites
hace 8 minutos, amgtyper dijo:

Con las pantallas que te dice el compañero, son compatibles los mandos del mmi y del volante sin problema

 

Yo por ejemplo, me he cansado del mmi 3g basic y voy a reequipar un 3g high, sencillo, no plus ni nada, pero con todas las opciones y pantalla hd, que con eso y el interface que ya tengo creo que me valdría

El problema es que esa pantalla no la veo para mi Audi, prefiero la integrada.

 

¿Se puede saber qué coste vas a tener de actualizar a un 3G High?

 

gracias.

Link to post
Share on other sites

Ha pasado ya un tiempo, pero por fin puedo subiros algunas fotos del aparato funcionando. Al final dejé los dos conectores esos pequeños del mazo principal que os mostré desconectados, como me dijo el chino. Como se ha dicho en otros hilos, son muy parecidos a los conectores de otros equipos para conectar al altavoz central. Igual algún día lo pruebo a ver qué pasa. También os paso una foto de la versión de SW que me vino instalada.

El aparato va francamente bien. A veces lo llevo viendo el Waze en pantalla y con el sonido de la radio del Audi. Total, como los avisos de los radares te los marca igualmente en pantalla... El sonido del AUX me suena como un MP3, por así decirlo, suena potente y con buenos bajos pero no veo que sea un sonido rico en matices. Por eso a veces lo llevo como os decía antes.

El sonido del aparato lo he subido al máximo y aún así no se oye al volumen que me gustaría. Tendré que mirar en el menú de Media del coche a ver si puedo subir el volumen del AUX.

Por cierto, el AUX lo di de alta en el menú verde como lo explican en varios manuales y funcionó sin problema. Porque mi coche tiene AMI en la guantera y no tiene toma AUX física en el reposabrazos de la consola central. Pero todo funciona perfectamente.

Image (4).jpeg

Image (5).jpeg

Image (6).jpeg

Image (7).jpeg

Link to post
Share on other sites
hace 12 horas, HESTILO dijo:

Ha pasado ya un tiempo, pero por fin puedo subiros algunas fotos del aparato funcionando. Al final dejé los dos conectores esos pequeños del mazo principal que os mostré desconectados, como me dijo el chino. Como se ha dicho en otros hilos, son muy parecidos a los conectores de otros equipos para conectar al altavoz central. Igual algún día lo pruebo a ver qué pasa. También os paso una foto de la versión de SW que me vino instalada.

El aparato va francamente bien. A veces lo llevo viendo el Waze en pantalla y con el sonido de la radio del Audi. Total, como los avisos de los radares te los marca igualmente en pantalla... El sonido del AUX me suena como un MP3, por así decirlo, suena potente y con buenos bajos pero no veo que sea un sonido rico en matices. Por eso a veces lo llevo como os decía antes.

El sonido del aparato lo he subido al máximo y aún así no se oye al volumen que me gustaría. Tendré que mirar en el menú de Media del coche a ver si puedo subir el volumen del AUX.

Por cierto, el AUX lo di de alta en el menú verde como lo explican en varios manuales y funcionó sin problema. Porque mi coche tiene AMI en la guantera y no tiene toma AUX física en el reposabrazos de la consola central. Pero todo funciona perfectamente.

Image (4).jpeg

Image (5).jpeg

Image (6).jpeg

Image (7).jpeg

¿Has tenido algún problema de desconexiones? la versión del cust del mio es inferior a esa. ¿donde te instalaron la antena wifi?

Link to post
Share on other sites
hace 17 horas, xeron dijo:

El problema es que esa pantalla no la veo para mi Audi, prefiero la integrada.

 

¿Se puede saber qué coste vas a tener de actualizar a un 3G High?

 

gracias.

En torno a 300€ comprando todas las piezas bastante económicas. He comprado el marco en un desguace de Alicante, la pantalla en eBay uk y el modulo de la radio en un desguace de Vigo.

 

Ah y el mando con joystick ya lo tenia...

Edited by amgtyper
Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...