Jump to content

Recommended Posts

Buenas a todos y feliz año, expongo mi problema, hace unos 15 días empecé a tener pérdidas de anticongelante por la botella de expansión y la temperatura no subía y por la botella se escuchaba como salía el aire, cambie termostato, botella, tapon, sensor de temperatura y termocontacto, ahora la temperatura perfecta y la botella ya no se oye, con una conducción moderada no tira nada pero creo que coge presión el circuito ya que los manguitos se ponen como piedras y cuando le doy zapatilla si que tira anticongelante, mi idea es que está la junta de la culata picada y comunicada con un cilindro que está metiendo presión al circuito, de momento no está entrando líquido al cilindro ni se mezcla con el aceite y cuando más presión coge es al pisarle, si alguien tiene otra idea de por dónde puede estar cogiendo presión a parte de la culata escucho ideas, un saludo y gracias

Edited by Jilguer88
Link to post
Share on other sites

Sí, tiene pinta a pequeña fisura en la junta de culata, también podría ser la bomba del agua. Algún caso he oído que mete presión al circuito.

Link to post
Share on other sites
Posted (edited)
En 4/1/2021 a las 17:53, Carlisu84 dijo:

Por lo que describes es posible que sea culata

 

En 4/1/2021 a las 21:20, zeimon dijo:

Sí, tiene pinta a pequeña fisura en la junta de culata, también podría ser la bomba del agua. Algún caso he oído que mete presión al circuito.

 

hace 17 horas, Moncho2 dijo:

No será el primer ASV con ese problema, ni el último...

Gracias por las respuestas, empezaré a hacerme a la idea de cambiar la junta, he visto que lleva la de 2 puntos de 1.53/1.63 mm (grosor medio) pero quisiera ponerla ya de 3 puntos de 1.61/1.71 mm, la junta de culata, las de admisión y escape, el kit de distribución con bomba, tensor y guías, tornillos de culata y calentadores ya que estamos y con la esperanza de que no tenga que rectificarla, alrededor de 200€ y pico las piezas, creo que no me dejó nada pero si alguien se le ocurre alguna pieza importante que pueda cambiar ya que la voy a levantarla escucho ideas, un saludo

Edited by Jilguer88
Link to post
Share on other sites
hace 2 horas, Jilguer88 dijo:

 

 

Gracias por las respuestas, empezaré a hacerme a la idea de cambiar la junta, he visto que lleva la de 2 puntos de 1.53/1.63 mm (grosor medio) pero quisiera ponerla ya de 3 puntos de 1.61/1.71 mm, la junta de culata, las de admisión y escape, el kit de distribución con bomba, tensor y guías, tornillos de culata y calentadores ya que estamos y con la esperanza de que no tenga que rectificarla, alrededor de 200€ y pico las piezas, creo que no me dejó nada pero si alguien se le ocurre alguna pieza importante que pueda cambiar ya que la voy a levantarla escucho ideas, un saludo

 

No te falta un 0? 200 euros todo eso que dices solo en piezas se me antoja poco poco, te lo digo porque acabo de levantar una culata. De qué marca son los recambios? Ya sabes el dicho, comprar barato es comprar dos veces

Link to post
Share on other sites
Posted (edited)

Ese cero que falta sería mano de obra en un taller pero no tengo ningun problema en cambiarlo yo mismo más que encontrar el tiempo que necesito, ese precio lo saco de autodoc, aunque luego seguramente comprare las piezas en la tienda de repuestos que tengo de confianza, los precios los mire ni los más caros ni los más baratos, algo medio, marcas mapco, ering, vika, febi... Es una media de lo que calculé, la junta de culata unos 30, tornillos 25, kit distribución 140, calentadores 30 y juntas de admisión y escape 25, me salen 250 redondeando ya digo que son precios de autodoc , pediré presupuesto en los repuestos con referencias específicas de etka para saber el precio de las piezas exactas

Edited by Jilguer88
Link to post
Share on other sites
hace 1 hora, Jilguer88 dijo:

Ese cero que falta sería mano de obra en un taller pero no tengo ningun problema en cambiarlo yo mismo más que encontrar el tiempo que necesito, ese precio lo saco de autodoc, aunque luego seguramente comprare las piezas en la tienda de repuestos que tengo de confianza, los precios los mire ni los más caros ni los más baratos, algo medio, marcas mapco, ering, vika, febi... Es una media de lo que calculé, la junta de culata unos 30, tornillos 25, kit distribución 140, calentadores 30 y juntas de admisión y escape 25, me salen 250 redondeando ya digo que son precios de autodoc , pediré presupuesto en los repuestos con referencias específicas de etka para saber el precio de las piezas exactas

Por curiosidad cuántos kms tiene el motor ?

Un saludo y ánimo

Link to post
Share on other sites

Y de qué coche estamos hablando? No es lo mismo un longitudinal que uno transversal, cilindros, etc...

Link to post
Share on other sites
Posted (edited)
hace 1 hora, Moncho2 dijo:

Por curiosidad cuántos kms tiene el motor ?

Un saludo y ánimo

 

hace 48 minutos, zeimon dijo:

Y de qué coche estamos hablando? No es lo mismo un longitudinal que uno transversal, cilindros, etc...

El coche es un A3 1.9 TDI 110cv transversal 4 cilindros ASV rozando los 280.000

Edited by Jilguer88
Link to post
Share on other sites
  • 2 weeks later...

Hola buenas os dejo mi caso aver si me podéis ayudar ya que estoy bastante rayado..!! Hace 3 dias despues de la put* nevada esta que a caido arranque mi coche es un audi a4 b6 1.8T 150cv bueno al caso se me encendio el electroventilador en frio cosa no muy normal al ratin al coger algo de temperatura apago el electro al día siguiente iva a trabajar y la temperatura me marcaba -10!! El coche tenia agua no anticongelante me engaño el vendedor diciendome que tenia anticongelante de competencion!!!(mentira total!!) Arranque el coche y deje calentar antes de irme al curro y me hizo lo mismo encendio electro en frio enfin sali la primera cuesta de mi casa y el coche se calentó paso los 90 grados rápidamente apague el coche deje enfriar volvio a los 90 y probe de nuevo se volvio a calentar y pare y aparque sin moverlo mas el caso que abri la bomba del agua y me ebullia el agua pero e mirado varilla y tapa del aceite y no tiene la tipica mayonesa!! Ni me consume agua ni mezcla nada que puede Ser??? Puede estar taponado de hielo el rayador??? Ayudarme porfavor!

Link to post
Share on other sites

Pues puede que le hayas pegado un calentón al no poder circular el agua al ser hielo. Amén de que no haya dilatado lo que sea por dentro

Link to post
Share on other sites

Lo raro es que lo e arrancado hoy con el vaso de expansión abierto para ver si ebullia el agua  le e hechado un poco de anticongelante y lo e tenido arrancado como 20 minutos y no se movia la abuja de la temperatura ni ebullia el agua.. lo del electro de nuevo sin arrancar solo con el contacto ya me saltaba en frio 

Link to post
Share on other sites
  • 2 months later...
Posted (edited)

Buenas noches, después de este tiempo por fin he cambiado la junta y todo parece estar bien, ya no coge presión el circuito de refrigeración ni lo tira por la botella, así que podría decir que caso resuelto a falta de vigilarlo unos días, al final he cambiado junta de culata con sus tornillos nuevos claro, la de admisión y escape, los calentadores, kit de distribución con todo, limpieza de taqués, aceite, filtro y anticongelante, las líneas de vacío de silicona, y el retorno de los inyectores de tygon para que se vea el gasoil moverse jejeje, unos 300€ y bastantes horas cuando tenía tiempo añadiendo que lo he hecho en la calle, no quiero animar tampoco a que nadie sin saber lo que hace se ponga a levantar una culata pensando que es como cambiar la junta de un colector ya que puedes liarla mucho, en mi caso por ejemplo he tenido muchos problemas para arrancarlo una vez montado, (con el circuito de  gasoil purgado y el filtro lleno) todo porque en algún momento, no se cómo porque todas las poleas estaban caladas, sin darme cuenta debí mover la de la bomba y claro no arrancaba así que tuve que hacer un calado dinámico a ciegas sin máquina ajustando el eje de la bomba hasta conseguir arrancar y luego ya en el canal 4 del motor se ve el valor para ajustarla bien, así que aconsejo tener conocimiento de lo que se hace y a poder ser un garaje o lugar para hacerlo y evitaros tener que andar montando y desmontando todo el tinglado de caballetes herramientas subir y bajar piezas de casa ni depender del sol y todo eso...en fin todo muy comodo jajaja gracias y un saludo si leíste todo esté tocho👍

Edited by Jilguer88
Link to post
Share on other sites
En 23/3/2021 a las 23:38, Jilguer88 dijo:

Buenas noches, después de este tiempo por fin he cambiado la junta y todo parece estar bien, ya no coge presión el circuito de refrigeración ni lo tira por la botella, así que podría decir que caso resuelto a falta de vigilarlo unos días, al final he cambiado junta de culata con sus tornillos nuevos claro, la de admisión y escape, los calentadores, kit de distribución con todo, limpieza de taqués, aceite, filtro y anticongelante, las líneas de vacío de silicona, y el retorno de los inyectores de tygon para que se vea el gasoil moverse jejeje, unos 300€ y bastantes horas cuando tenía tiempo añadiendo que lo he hecho en la calle, no quiero animar tampoco a que nadie sin saber lo que hace se ponga a levantar una culata pensando que es como cambiar la junta de un colector ya que puedes liarla mucho, en mi caso por ejemplo he tenido muchos problemas para arrancarlo una vez montado, (con el circuito de  gasoil purgado y el filtro lleno) todo porque en algún momento, no se cómo porque todas las poleas estaban caladas, sin darme cuenta debí mover la de la bomba y claro no arrancaba así que tuve que hacer un calado dinámico a ciegas sin máquina ajustando el eje de la bomba hasta conseguir arrancar y luego ya en el canal 4 del motor se ve el valor para ajustarla bien, así que aconsejo tener conocimiento de lo que se hace y a poder ser un garaje o lugar para hacerlo y evitaros tener que andar montando y desmontando todo el tinglado de caballetes herramientas subir y bajar piezas de casa ni depender del sol y todo eso...en fin todo muy comodo jajaja gracias y un saludo si leíste todo esté tocho👍

Pues le has echado c*** al asunto👏👏👏👏. Si los pares de apriete son los correctos no deberías de volver a tener problemas, aunque yo volvería a repasar el par de apriete de los tornillos de la culata pasados unos 5.000 kilómetros, por si se ha estirado alguno más de la cuenta y la junta de culata habrá cedido algo.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...