Jump to content

Recommended Posts

Hola de nuevo a tod@s.

Pues de repente en mi Audi 80 2.0E estaba usando el limpia y se ha cortado de repente dejando de salir el líquido y ahora tira el agua por abajo, sale por el guardabarros de la rueda izquierda. El ruido al pulsarlo lo hace perfectamente y sólo pierde el agua cuando le pulso, si no, no.

¿Algún manguito?... la bomba no porque hace ruido y suelta el agua...¿Mucho desmontaje?...

Saludos.

Link to post
Share on other sites

Hola,

 

Seguro que es algún manguito que está pasado y se ha rajado al endurecerse con el tiempo y el calor. En la curva de paso al capó es en donde más sufren por estar algo más tensionados o en las uniones como dice el compañero.
 

Revisa el camino hasta la bomba que no tiene pérdida. No debería ser mucho problema cambiarlo por ti mismo.

Link to post
Share on other sites

Gracias a los dos. Lo que me decís en la curva que toma para pasar al capó se me rompió hace un par de años y lo arreglé, pero esto es diferente, sale directamente por el guardabarros de la rueda izquierda y no moja el motor ni la caja de fusibles, por lo que no pierde por la "curva", va directo del depósito del líquido hacia abajo. Lo podría mirar en un foso pero no tengo. Mmmm, supongo que para desmontar el guardabarros y verlo mejor no tendría ninguna complicación, ¿o sí?.

Un saludo.

Link to post
Share on other sites
hace 1 hora, confabulador dijo:

Gracias a los dos. Lo que me decís en la curva que toma para pasar al capó se me rompió hace un par de años y lo arreglé, pero esto es diferente, sale directamente por el guardabarros de la rueda izquierda y no moja el motor ni la caja de fusibles, por lo que no pierde por la "curva", va directo del depósito del líquido hacia abajo. Lo podría mirar en un foso pero no tengo. Mmmm, supongo que para desmontar el guardabarros y verlo mejor no tendría ninguna complicación, ¿o sí?.

Un saludo.


 

Posiblemente o se te ha soltado el tubo de la bomba o se ha roto es esa zona, tendrás que quitar, creo, el pase de rueda y mirarlo.

 

SALUDOS

Link to post
Share on other sites
En 27/2/2021 a las 18:25, WAJE dijo:


 

Posiblemente o se te ha soltado el tubo de la bomba o se ha roto es esa zona, tendrás que quitar, creo, el pase de rueda y mirarlo.

 

SALUDOS

 

Gracias también a ti, Waje. Intentaré quitar el guardabarros (o como tú dices pase de rueda) y lo miraré, supongo que con un destornillador saldrá, porque está en un sitio muy malo...

Un saludo.

Link to post
Share on other sites
hace 5 horas, confabulador dijo:

 

Gracias también a ti, Waje. Intentaré quitar el guardabarros (o como tú dices pase de rueda) y lo miraré, supongo que con un destornillador saldrá, porque está en un sitio muy malo...

Un saludo.

El sitio es incómodo, pero cuando quitas el pase de rueda  se hace bastante bien, y ya si quitas la rueda mejor aun jajajajaja.

 

SALUDOS

Link to post
Share on other sites
  • 2 weeks later...

De las 1001 reparaciones que le hice a mi cabrio, esta no se dio, pero en el 307 de mi padre es un mal endemico, que seguramente no tenga que ver con los audi...pero por si os pudiera servir de ayuda:

los 307 suelen tirar el agua del limpia, aun el motor este operatuivo, los difusores de agua bien e incluso el bote de agua sin rotura... el tema es una junta torica que une la bomba de agua limpia al bote, no es `posible de ver hasta que no quitas el guardabarros y sacas la bomba que va ubicada en el mismo bote de agua..pues ahi donde se une con el hay una torica que se pasa y poco a poco te tira el agua.. ya os digo que la bomba sigue sonando,ect,ect...

no creo que os sea igual,pues desdconozco donde va la bomba de agua e incluso el sistema, como os dige esa averia no la dio( debio ser de las pocas😅), pero por si acaso y por daros ideas.

Link to post
Share on other sites

A partir del esquema que te adjunto, mira a ver si localizas la fuga en algún punto del recorrido. No tiene pérdida, sólo puede perder por uno de esos sitios. Te adjunto diagrama del paso de rueda para que veas como va.

 

 

 

2A78C76C-A758-4745-89A9-F0ED21CFED07.jpeg

C566ABD0-0B50-4076-9C5E-7110445741E4.jpeg

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...