Jump to content

Recommended Posts

Buenas tardes chicos, bueno para empezar me presento con mi nueva maqui un A6 3.0 v6 quattro , va de lujo ahora solo tengo un problemilla que es con el climatizador que buscando por aquí no he visto nada así que se parezca al problema que yo tengo, es el siguiente se me queda siempre activado el ventilador y por mucho que le doy a bajar la velocidad nunca se pone en 0, bueno pues loco me volví y pille uno igual misma referencia y todo, pues ahora llega el problema lo coloco y las pantallas de los grados pone off y solo me deja activar los botones de luneta delantera y trasera, hablo con le vendedor y me comenta que es hay que activarlo con el vcds, bueno pues ahora llego yo y me pregunto donde me meto con el vcds para quitarle la restricción de seguridad, alguien puede echarme una manita porfa. gracias de ante mano un saludo

Link to post
Share on other sites

Según entiendo con el anterior no podías apagar el ventilador,se te quedaba en 1? Si es así le diste durante unos segundos al botón que te marco? Con ese botón si lo pulsas durante unos segundos lo enciendes o apagas.

GNHfWAOWj_13ZekszC2rkw==_1.jpeg

Link to post
Share on other sites

Mira lo que te dice el compañero, y para poner el que has comprado es posible que tengas que liberar componentes 

Link to post
Share on other sites
hace 5 horas, santiago35 dijo:

Buenas tardes chicos, bueno para empezar me presento con mi nueva maqui un A6 3.0 v6 quattro , va de lujo ahora solo tengo un problemilla que es con el climatizador que buscando por aquí no he visto nada así que se parezca al problema que yo tengo, es el siguiente se me queda siempre activado el ventilador y por mucho que le doy a bajar la velocidad nunca se pone en 0, bueno pues loco me volví y pille uno igual misma referencia y todo, pues ahora llega el problema lo coloco y las pantallas de los grados pone off y solo me deja activar los botones de luneta delantera y trasera, hablo con le vendedor y me comenta que es hay que activarlo con el vcds, bueno pues ahora llego yo y me pregunto donde me meto con el vcds para quitarle la restricción de seguridad, alguien puede echarme una manita porfa. gracias de ante mano un saludo

 

Para apagarlo había que dejar pulsada la tecla que te comentan. 

 

Para liberar el clima que te han vendido tiene que ser a través de conce o alguien que tenga licencia, con el VCDS no se puede y en el conce no te lo van a hacer seguramente para evitar la venta de piezas robadas. Monta el tuyo y prueba bien y si puedes devuelve el que has comprado.

Link to post
Share on other sites
hace 4 horas, villu dijo:

Según entiendo con el anterior no podías apagar el ventilador,se te quedaba en 1? Si es así le diste durante unos segundos al botón que te marco? Con ese botón si lo pulsas durante unos segundos lo enciendes o apagas.

GNHfWAOWj_13ZekszC2rkw==_1.jpeg

ostras perdona por contestar tan tarde, no me fije en las notificaciones, estoy currando y voy de craneo, ahora me acerco al coche y lo pruebo y te digo si funciono lo que me has dicho, efectivamente es lo que dices que se queda en posicion 1 de la velocidad ventilador. muchas gracias de antemano

Link to post
Share on other sites
hace 29 minutos, Serjio dijo:

 

Para apagarlo había que dejar pulsada la tecla que te comentan. 

 

Para liberar el clima que te han vendido tiene que ser a través de conce o alguien que tenga licencia, con el VCDS no se puede y en el conce no te lo van a hacer seguramente para evitar la venta de piezas robadas. Monta el tuyo y prueba bien y si puedes devuelve el que has comprado.

gracias serjio, espero que lo que me comento el compañero funcione y despues me peleare para que me devuelvan la pieza iré diciendo, muchas gracias, espero pronto poder subir alguna foto de mi bestia negra que me tiene enamorado lo bien que va 

Link to post
Share on other sites
hace 6 minutos, juliaars2000 dijo:

Que poco nos gusta leer el manual jaja.

 

Que todos los problemas sean iguales

 

 

 

 

 

ojala tuviera el manual me ayudaria a quietarme muchos quebraderos de cabeza jajajajaj, pero en fin como dices que todos los problemas sean asi de faciles de solucionar jajajaja un abrazo

Link to post
Share on other sites
hace 22 minutos, santiago35 dijo:

ojala tuviera el manual me ayudaria a quietarme muchos quebraderos de cabeza jajajajaj, pero en fin como dices que todos los problemas sean asi de faciles de solucionar jajajaja un abrazo

 

Lo puedes pedir en la audi.

Link to post
Share on other sites
hace 8 minutos, Serjio dijo:

 

Lo puedes pedir en la audi.

si si eso tengo que hacer, por cierto lo comprobé hice lo que dijo el compi y se apago, ahora llega mi otra duda, cuando le das a seleccionar la velocidad del ventilador en el mmi te sale la ruleta de 0 a 12, se queda siempre en la posición 1 nunca se pone en cero verdad???

 

Link to post
Share on other sites
hace 1 minuto, santiago35 dijo:

si si eso tengo que hacer, por cierto lo comprobé hice lo que dijo el compi y se apago, ahora llega mi otra duda, cuando le das a seleccionar la velocidad del ventilador en el mmi te sale la ruleta de 0 a 12, se queda siempre en la posición 1 nunca se pone en cero verdad???

 

 

La posición cero seria apagado, con lo cual la velocidad mínima es 1.

Link to post
Share on other sites
Justo ahora, Serjio dijo:

 

La posición cero seria apagado, con lo cual la velocidad mínima es 1.

jaja ok estoy mas espeso que las natillas dios, muchas gracias a todos, llevo una temporada un poco descentrado y me rayo enseguida jajajaj bueno gracias por centrarme en eso, luego ya mirare el tema del mmi que no encuentro solucion de actualizarlo y en eso si que me estoy pillando rebote bueno jajajaj

Link to post
Share on other sites
hace 1 minuto, santiago35 dijo:

jaja ok estoy mas espeso que las natillas dios, muchas gracias a todos, llevo una temporada un poco descentrado y me rayo enseguida jajajaj bueno gracias por centrarme en eso, luego ya mirare el tema del mmi que no encuentro solucion de actualizarlo y en eso si que me estoy pillando rebote bueno jajajaj

 

Para que quieres actualizarlo? Si una cosa funciona no lo toques jajaja

 

Link to post
Share on other sites
hace 1 minuto, Serjio dijo:

 

Para que quieres actualizarlo? Si una cosa funciona no lo toques jajaja

 

Segun tengo entendido al tenerlo mas actualizado el sotfware el tiempo de reaccion del mmi y el navegador es mejor al igual que para poder instalarle los nuevos mapas al navegador

Link to post
Share on other sites
Justo ahora, santiago35 dijo:

Segun tengo entendido al tenerlo mas actualizado el sotfware el tiempo de reaccion del mmi y el navegador es mejor al igual que para poder instalarle los nuevos mapas al navegador

 

Olvídate, no varia nada, lo único lo del mapa en 3D y es una porquería. Para actualizar los mapas no es necesario el MMI.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...