Jump to content

COMO INSTALAR EL BLUETOOTH ORIGINAL DE AUDI A POSTERIORI


Recommended Posts


  • Replies 668
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

demon tu al final como pudiste accerder al modulo 77 ? ya que yo sigo igual que al principio. conseguiste sincronizar al 100% ?

 

 

SAludos

 

intentando entrar una y otra vez , almenos 3 y a la 4ª me deja acceder. no se pq

 

yo creo que es pq tengo la otra centralita original del coche que venia y estan ocasionando conflicto entre las dos conectadas a la linea can.

Link to post
Share on other sites

Hola demon. Es interesante lo de montar el bt original, noobstante yo he ido a el concesionario y me dicen que no la tienen como recanvio, me harias el favor de`pasarme las referencis originales para poder pedirla? el cableado tambien si es posible. Gracias

Me voy a trabajar.

Link to post
Share on other sites
Hola demon. Es interesante lo de montar el bt original, noobstante yo he ido a el concesionario y me dicen que no la tienen como recanvio, me harias el favor de`pasarme las referencis originales para poder pedirla? el cableado tambien si es posible. Gracias

Me voy a trabajar.

 

 

 

- Modulo BT: 8P0 862 335 M 277,00€ + IVA

- Antena BT: 8P0 035 503E 11,61€ + IVA

- Microfono BT: 8L1 862 373A 80,39€ + IVA

 

yo te ayudo a instalarlo si quieres <_<

 

un saludo

Link to post
Share on other sites
  • 2 weeks later...

Hola Demon.

 

Ahora soy yo el que necesita tu ayuda.

 

He pillado la centralita bluetooth por ebay y el cable en kufatec, pero me asaltan unas dudas.

 

El cable viene con 5 hilos que son grises, me explico.

 

hilo rojo y blanco = alimentación

hilo marrón = tierra

2 hilos grises que son para la conexión del micro que vienen con un conector de color negro

2 hilos grises que vienen en un concector ISO de 10 polos que deben ser para los altavoces delanteros

 

hasta aquí bien, pero ahora quedan 4 hilos, los 4 grises que van así.

 

2 hilos trenzados entre ellos

2 hilos sueltos

 

¿Como van estos 4 cables?

 

Esto es un lio.

 

gracias por todo

Link to post
Share on other sites
Hola Demon.

 

Ahora soy yo el que necesita tu ayuda.

 

He pillado la centralita bluetooth por ebay y el cable en kufatec, pero me asaltan unas dudas.

 

El cable viene con 5 hilos que son grises, me explico.

 

hilo rojo y blanco = alimentación

hilo marrón = tierra

2 hilos grises que son para la conexión del micro que vienen con un conector de color negro

2 hilos grises que vienen en un concector ISO de 10 polos que deben ser para los altavoces delanteros

 

hasta aquí bien, pero ahora quedan 4 hilos, los 4 grises que van así.

 

2 hilos trenzados entre ellos

2 hilos sueltos

 

¿Como van estos 4 cables?

 

Esto es un lio.

 

gracias por todo

 

Los trenzados son Can High y Can Low, uno de los cables grises sueltos es el mute y el otro el diagnose, vienen rotulados en aleman con letra muy pequeña.

 

Por cierto, una pregunta, creo que el diagnose en mi A3 II no debo conectarlo verdad? Dehyb tenia ese cable kufatec y le llegó sin el cable de diagnose, no hará falta supongo... no?

Edited by Audi4ever
Link to post
Share on other sites

si , efectivamente y como te ha ducho audi4ever can high y can low a la linea can diagnose yo lo he conectado por si las moscas , jeje. y te sibrara uno que es el mute al conector

 

si tienes alguna duda puse un croquis con colores. ++y si no mandame un mp o me llamas por tellefono y lo hacemos rapido insitu

jeje

Link to post
Share on other sites
si , efectivamente y como te ha ducho audi4ever can high y can low a la linea can diagnose yo lo he conectado por si las moscas , jeje. y te sibrara uno que es el mute al conector

 

si tienes alguna duda puse un croquis con colores. ++y si no mandame un mp o me llamas por tellefono y lo hacemos rapido insitu

jeje

 

El mute sobra?? :clap1:

Link to post
Share on other sites

Hola:

Esa mañana he estado haciendo la instalación y tengo alguna dudilla.

- En el Rnse ¿el cable de diagnose se tiene que conectar en el pin 5 del terminal B?y si es asi, en paralelo con el ya existete.

- ¿Los cables Can H y Can L se tienen que conectar en paralelo con los ya existentes?

Una vez conectado aparte de que no funciona ( me dice el Rnse que no esta instalado el telefono supongo que debo programarlo con el vag-com) ahora me dice que no hay cargador de cd.

Gracias por la ayuda.

Salut

Edited by EsteveC
Link to post
Share on other sites

Pues a mi me sucede como a EsteveC

 

No me coinciden los cables del RNS con los que ha posteado Demon.

 

Podéis decirme la correspondencia con los pinnes del RNS-E?... no se si lo he puesto bien.

 

Por otro lado, si he conectado todo como dios manda, debería decirme que el telef esta instalado, no? o hay que codificar algo con el vag-com?

 

Un saludo a todos

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...