Jump to content

Fallo s2 a partir de 4000 vueltas


Publicaciones recomendadas

Hola a todos: he estado perdido por estos foros un monton de tiempo y pido disculpas. Pero bueno, CJ no falla y entra siempre y ya me cuenta todo lo que hablais por aqui. Mi motivo para iniciar este nuevo tema es que despues de haberme gastado 2000 eurillos en mi cacharro este en vez de ir bien, ahora se dedica a no kerer subir de 4000 vueltas, es decir; yo acelero a fondo y hasta 4000 tira que se las pela pero a partir de ahi es como si se ahogara o cortara o nose. despues de varios acelerones se va como soltando y termina subiendo mas o menos bien pero de ahi a tirar como deberia...hay un mundo. Para mi que se me pone un ibiza de 160 diesel al lado y me da pal pairo. Estoy desesperado porque es mi ruina y nose que narices le pasa ahora. Le he cambiado todas las juntas del motor, turbo, escape, admision, termostatos, los radiadores, manguitos del turbo etc...todo por los originales o competencia pero identicos osea que no le hice modificaciones ninguna. ¿que le puede pasar esta vez? gracias por vuestra atencion. un saludo y S2 (aunque me arruine) :bsh1:

post-6577-1158108725_thumb.jpg

Enlace al comentario
Compartir en otros sitios web

Hola a todos: he estado perdido por estos foros un monton de tiempo y pido disculpas. Pero bueno, CJ no falla y entra siempre y ya me cuenta todo lo que hablais por aqui. Mi motivo para iniciar este nuevo tema es que despues de haberme gastado 2000 eurillos en mi cacharro este en vez de ir bien, ahora se dedica a no kerer subir de 4000 vueltas, es decir; yo acelero a fondo y hasta 4000 tira que se las pela pero a partir de ahi es como si se ahogara o cortara o nose. despues de varios acelerones se va como soltando y termina subiendo mas o menos bien pero de ahi a tirar como deberia...hay un mundo. Para mi que se me pone un ibiza de 160 diesel al lado y me da pal pairo. Estoy desesperado porque es mi ruina y nose que narices le pasa ahora. Le he cambiado todas las juntas del motor, turbo, escape, admision, termostatos, los radiadores, manguitos del turbo etc...todo por los originales o competencia pero identicos osea que no le hice modificaciones ninguna. ¿que le puede pasar esta vez? gracias por vuestra atencion. un saludo y S2 (aunque me arruine) :harhar:

 

Buenas, eso es lo que ocurre cuando se pone en protección el motor (LIMP MODE) la causa mas problable es la rotura de un manguito, abrazadera floja, fallo de la DV, etc.

 

Suerte y S2

 

rafa

Enlace al comentario
Compartir en otros sitios web

Hola a todos: he estado perdido por estos foros un monton de tiempo y pido disculpas. Pero bueno, CJ no falla y entra siempre y ya me cuenta todo lo que hablais por aqui. Mi motivo para iniciar este nuevo tema es que despues de haberme gastado 2000 eurillos en mi cacharro este en vez de ir bien, ahora se dedica a no kerer subir de 4000 vueltas, es decir; yo acelero a fondo y hasta 4000 tira que se las pela pero a partir de ahi es como si se ahogara o cortara o nose. despues de varios acelerones se va como soltando y termina subiendo mas o menos bien pero de ahi a tirar como deberia...hay un mundo. Para mi que se me pone un ibiza de 160 diesel al lado y me da pal pairo. Estoy desesperado porque es mi ruina y nose que narices le pasa ahora. Le he cambiado todas las juntas del motor, turbo, escape, admision, termostatos, los radiadores, manguitos del turbo etc...todo por los originales o competencia pero identicos osea que no le hice modificaciones ninguna. ¿que le puede pasar esta vez? gracias por vuestra atencion. un saludo y S2 (aunque me arruine) :lol2:

 

Buenas, eso es lo que ocurre cuando se pone en protección el motor (LIMP MODE) la causa mas problable es la rotura de un manguito, abrazadera floja, fallo de la DV, etc.

 

Suerte y S2

 

 

 

gracias rafa pero si es por un manguito no pierde mucha presion no como una vez k me rompio el k sale del turbo y salia una presion por ahi k se notaba todo el aire por fuera de la calandra. Como puedo saber si es de un manguito pk a simplevista no veo na.

un saludo y gracias

 

rafa

Enlace al comentario
Compartir en otros sitios web

si puede ser el cauda o la sonda lamda y que el coche se ahogue y no vaya nada bien, pero tambien pude ser que sea el sensor hall.

a mi, el coche me iva bien hasta las 4mil (que casualidad, igualito que tu), de 4mil a 5mil subia de vueltas pero no andaba, y le costaba muchisimo pasar, pero si le seguia achuchando pasaba de 5mil, y a partir de las 5mil ZUMBABA otra vez hasta el corte.

Un día me dejo de arrancar y en grua hasta el meca, solución: sensor hall

 

 

PD: se te ahoga como si estubiese frio un coche con carbu y le das gas, o le cuesta la jostia subir de regimen y no te da potencia?

 

mira lo que te he dicho: hall, cauda, sonda lamda

Enlace al comentario
Compartir en otros sitios web

:wub:

hola, tengo un RS2,

 

si tienes motor ABY: mira a las bobinas, si se ha roto solo un poco una, tienes el mismo efecto.

si tienes motor 3B : mira al sistema de encendido : bujias, cables(por la noche puedes ver las chispas)

Delco,distribuidor

si te falta presion de turbo: N75 (valvula electromagnetica)

 

el resto ha dicho el colega anterior ;)

 

con un cordial saludo,

 

Heinz

Enlace al comentario
Compartir en otros sitios web

Hombre Tony, ya me estraña que después de lo que hemos hablado no sepas cual es :ranting2: :ph34r: ,,

Esta detrás del faro, para sacarla en el 3b tienes que quitar o bién el filtro, o el faro...........es una válvula de plástico negro con una entrada y una salida además de un compensador.

Aquí te pongo un link donde sale.

 

http://www.audisport-iberica.com/foro/inde...c=42018&hl=

 

Un saludo Tony

Enlace al comentario
Compartir en otros sitios web

  • 2 semanas más tarde...

hola chicos... el coche ya me va, ya no se si se asusto de que lo voy a vender o nose, le arranque todos los cables de las bujias, el caudalimetro, desconecte todos los sensores y los conecte todo de nuevo, tb me di cuenta de k un manguito finito qe va de la Dv a la culata estaba roto, lo cambiamos y tb el habrimos el respiradero que tiene antes de la sonda lamda,donde se miden los gases,andube un rato con el abierto. ahora es de locos lo que corre. sube de 5000 a 7500 que se las pela. Nunca me habia subido asi antes y se nota la patada del turbo y todo. nose, he comprobado todo lo que me dijisteis pero nose en que pude tocar. Mi mecanica es patetica, solo se que se ha reparado. Gracias a todos por echarme una mano. S2 a todos

Enlace al comentario
Compartir en otros sitios web

hola chicos... el coche ya me va, ya no se si se asusto de que lo voy a vender o nose, le arranque todos los cables de las bujias, el caudalimetro, desconecte todos los sensores y los conecte todo de nuevo, tb me di cuenta de k un manguito finito qe va de la Dv a la culata estaba roto, lo cambiamos y tb el habrimos el respiradero que tiene antes de la sonda lamda,donde se miden los gases,andube un rato con el abierto. ahora es de locos lo que corre. sube de 5000 a 7500 que se las pela. Nunca me habia subido asi antes y se nota la patada del turbo y todo. nose, he comprobado todo lo que me dijisteis pero nose en que pude tocar. Mi mecanica es patetica, solo se que se ha reparado. Gracias a todos por echarme una mano. S2 a todos

 

 

Evidentemete tú lo has dicho ........el tubo finito, que vá de la DV a la culata, era el culpable :cfsd1: y cambiandolo ha quedado solucionado :cfsd1:

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...