Jump to content

3 semanas con el coche y me da tirones


Recommended Posts

  • Replies 41
  • Created
  • Last Reply

Top Posters In This Topic

Bueno, ya empezmos con problemas. LO he llevado al concesionario y nada, le han conectado y el VAGCOM ese debe ser dios, porque vamos, me han dicho que el coche no tiene avería ninguna. Mi respuesta: "Ya, pero, los tirones me los hace y casi siempre sobre unas 2500 rpm. O sea que avería tiene" Pero na su respuesta ha sido de probar el coche y me he negado de momento pues todavía no está hecho el rodaje, tiene ahora 1000 km y paso de que me cojan el coche y le peguen un calentón.

Es increible pagar tanto dinero ya no por el coche, sino por una imagen de marca que luego realmente difiere mucho de lo que es en realidad.

Llegas con un coche con 1000 km, recien sacado del concesionario con problemas de motor y nada, aquí como sino pasara nada...

Esta semana iré a otro concesionario y a parte voy a llamar a la atención al cliente de audi para expresar mi desconento por la situación.

Link to post
Share on other sites

Ayer deje el coche en el taller para que me revisaran varias cosas y entre ellas estaba eso, desde hace unas semanas noto que el coche da tirones en primera y en segunda a bajas revoluciones (aunque tambien lo he notado en otras marchas), ademas tb he notado falta de potencia en recuperaciones, asi que ya os dire algo cuando me lo den. Podria ser de los filtros pero me parece muy raro porque teneis el coche nuevo. Insistir y no espereis mas.

Link to post
Share on other sites

Esos tirones que comentais los ha dado tambien los Passat de 140 CV y se han solucionado reprogramadno la centralita en el concesionario con una nueva version de software............. Os lo digo como posible pista ya que los motores son los mismos.........

Link to post
Share on other sites

Esos tirones de los que hablais son como una perdida repentina de empuje y luego vuelve a empujar, no? os suele ocurrir cuando vais en llano ó bajando y ahuecais el acelerador, es decir, le quitas pedal pero no del todo, y entonces BINGO!!! el vacio de empuje, esto lo hacen casi todos los motores modernos del grupo VAG, a mi me pasa en el A3, pero solo en estas circunstancias.

 

No os preocupeis es normal, y solo lo hace cuando ahuecamos el pedal, nunca cuando acleramos decididamente.

 

Saludos.

Link to post
Share on other sites
Esos tirones de los que hablais son como una perdida repentina de empuje y luego vuelve a empujar, no? os suele ocurrir cuando vais en llano ó bajando y ahuecais el acelerador, es decir, le quitas pedal pero no del todo, y entonces BINGO!!! el vacio de empuje, esto lo hacen casi todos los motores modernos del grupo VAG, a mi me pasa en el A3, pero solo en estas circunstancias.

 

No os preocupeis es normal, y solo lo hace cuando ahuecamos el pedal, nunca cuando acleramos decididamente.

 

Saludos.

 

Enga hombre, y es normal? Por favor... Seamos serios. Hoy he ido al concesionario. He ido a 3. Bien, primero fui al concesionario en el que compre el coche, alli no me dijeron que era normal, simplemente se limitaron a enchufarlo al ordenador y a probarlo, pero alli no me dijeron que era una cosa generalizada de todos los motores 2.0 tdi del grupo... La segunda vez fui a otro concesionario de la misma empresa pero en mi ciudad y alli otro jefe de taller me dijo que le llevara el coche para probarlo y que si hacía falta se arreglaba, pero en ese momento no me dijo que era normal. Bien, pues hoy despues de ir por 3ª vez, viene otro mecánico y me empieza a decir que eso es normal que lo hacen todos, que el ha reproducido esos tirones en todos los 2.0 tdi, me ha dado la semi explicación técnica, blablabla y tal... En definitiva que pasan del tema y me parece flipante.. Incluso me ha dicho que hay gente que no se da cuenta por el tipo de conducción, que si es una conducción agresiva que no te percatas... Osea que ahora tengo que ir quemando rueda para no tener tirones... es INCREIIIIBLE!! :notworthy::flwrs:

 

A los demás que tenéis el 2.0 tdi, os ha dado tirones a 2300-2500 rpm manteniéndolas durante un rato???

Link to post
Share on other sites
  • 3 weeks later...

Hola!!

 

A mi me han desaparecido por arte de magia los tirones, no volvi al conce espere un poco de tiempo como me dijeron cuando fui a preguntarlola primera vez, y han desaparecido!!!!!

 

espero que os solucionen pronto el tema.

 

saludos

Link to post
Share on other sites
  • 2 weeks later...

Saludos:

 

El martes le llevé a la revisión de los 7500 km. y con el mismo problema que vosotros, tirones en cuarta, quinta y s..ta. Por lo visto es que el filtro del gasoil estaba sucio, (y yo pensando que he tenido diez coches y nunca he tenido ese tipo de problemas), total me pasan la máquina del VAG-COM, y pone todo ok, luces, puertas, equipo sonido, y me cobran dicho servicio, el del conce me dice que claro como no hay avería tengo que pagarlo. Mi sorpresa más gorda es que al ver el aceite que me han puesto, veo que es el élite 505.01, digo concho, este aceite no me suena a long life, le pregunto al del conce si es el mismo aceite de antes y me dice que sí, claro entre pitos y flautas, prisas y tal, me voy pa casa y reviso bien lo que han hecho, y veo el aceite, cojo un bote que me dijo que comprara el vendedor por si me quedaba sin aceite (por que me fui de viaje al comprar el coche), total, llamo al vendedor y me dice que mi coche tenía el longlife y me le han cambiado por este otro sin preguntarme ni nada. El bote de long life que compré no he llegado a utilizarlo. Pa mas inri veo que el próximo cambio de aceite me lo han puesto a los 18000 km.

 

En fin que piensas de este ladrillo.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...