Jump to content

Mi a3 tiene 2 semanas....


Recommended Posts

Pues eso..... q llevo 2 semanas con el coche y el otro dia al arrancarlo me da el problema de q no arranca, se cala....luego prubo mas veces y al final se arranca pero pq piso el acelerador .....una cosa mu rara ....no se...me ha pasado tres dias seguidos...y siempre por las mañanas pa ir al curro.....

el coche duerme en la cochera.... y el resto del dia el coche va bien...no lo entiendo....

a ver si alguien me puede explicar....

me han dicho q a lo mejor es pq el cohe es nuevo y la bateria tiene que cargarse....yo q se....no entiendo!!!

tiene 2000km y es 2.0tdi dsg

 

graciassssss

Link to post
Share on other sites

A mi me ocurrio el otro dia con la llegada del invierno y las bajas temperaturas me daba problemas de arranque y era la bateria me toco poner una nueva, pero mi coche no es nuevo y si es verdad que las

bateria de audi se cargan enseguida.....................pero siendo tu coche nuevo lo mejor es que te revisen

la bateria no sea que este descargada o tenga algun defecto.

Link to post
Share on other sites

La dificultad en el arranque de tu coche no está relacionada con la bateria.Es un fallo que están teniendo los ultimos modelos producidos de 2.0 TDI.Utiliza el buscador que hay varios casos como el tuyo.Salu2

Link to post
Share on other sites
La dificultad en el arranque de tu coche no está relacionada con la bateria.Es un fallo que están teniendo los ultimos modelos producidos de 2.0 TDI.Utiliza el buscador que hay varios casos como el tuyo.Salu2

 

:notworthy: Exacto parece ser otro fallo más que se da en los últimos.

Link to post
Share on other sites
La dificultad en el arranque de tu coche no está relacionada con la bateria.Es un fallo que están teniendo los ultimos modelos producidos de 2.0 TDI.Utiliza el buscador que hay varios casos como el tuyo.Salu2

 

no es por reiterar, pero efectivamente. NO es la batería. eso pensaba yo, y al llevarlo al conce probaron y la batería estaba ok

:flwrs:

Link to post
Share on other sites
Pues eso..... q llevo 2 semanas con el coche y el otro dia al arrancarlo me da el problema de q no arranca, se cala....luego prubo mas veces y al final se arranca pero pq piso el acelerador .....una cosa mu rara ....no se...me ha pasado tres dias seguidos...y siempre por las mañanas pa ir al curro.....

el coche duerme en la cochera.... y el resto del dia el coche va bien...no lo entiendo....

a ver si alguien me puede explicar....

me han dicho q a lo mejor es pq el cohe es nuevo y la bateria tiene que cargarse....yo q se....no entiendo!!!

tiene 2000km y es 2.0tdi dsg

 

graciassssss

Hola pablancho,

 

Siento decirte que no es la bateria, estas igual que yo aunq a mi me empezo a hacerlo con 4 meses, no es por desanimarte pero seguro que un dia tienen que venir en grua a buscart el coche al garage, el mio empezo como el tuyo y un buen dia no arranco.

 

Mirate este post:

http://www.audisport-iberica.com/foro/inde...showtopic=82191

 

Si en tu concesionario te encuentran la solucion publicala porfavor, yo haré lo mismo.

 

Saludos

Link to post
Share on other sites
  • 2 months later...

Pues eso..... q llevo 2 semanas con el coche y el otro dia al arrancarlo me da el problema de q no arranca, se cala....luego prubo mas veces y al final se arranca pero pq piso el acelerador .....una cosa mu rara ....no se...me ha pasado tres dias seguidos...y siempre por las mañanas pa ir al curro.....

el coche duerme en la cochera.... y el resto del dia el coche va bien...no lo entiendo....

a ver si alguien me puede explicar....

me han dicho q a lo mejor es pq el cohe es nuevo y la bateria tiene que cargarse....yo q se....no entiendo!!!

tiene 2000km y es 2.0tdi dsg

 

graciassssss

Hola pablancho,

 

Siento decirte que no es la bateria, estas igual que yo aunq a mi me empezo a hacerlo con 4 meses, no es por desanimarte pero seguro que un dia tienen que venir en grua a buscart el coche al garage, el mio empezo como el tuyo y un buen dia no arranco.

 

Mirate este post:

http://www.audisport-iberica.com/foro/inde...showtopic=82191

 

Si en tu concesionario te encuentran la solucion publicala porfavor, yo haré lo mismo.

 

Saludos

 

Mandar un mail con la informacion que os pongo debajo y un resumen del problema (km etc) a las siguientes direcciones.

 

atencioncliente@audi.es

KUNDENBETREUUNG@AUDI.DE

service@audi.de

 

Y hacerlo ya... TODOS. Y que cada uno ponga en este post los datos (puede excluir la matricula si quiere)

 

 

NOMBRE TITUAL VEHICULO:

DIRECCION:

TELEFONO:

FECHA PRIMERA MATRICULACION:

MATRICULA:

BASTIDOR:

SERVICIO OFICIAL DONDE ESTA O SE REPARA EL COCHE:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...