Jump to content

1 Semana en el concesionario y...


trompegsm
 Share

Recommended Posts

Buenas, se que soy un poco pesado con el tema pero es que estoy ya hasta los....

 

En fin, mi coche vibraba entre 120- 140 km/h, se ha tirado una semana en el taller de audi y sigue igual. Tiene 3 semanas y 2000 km.

 

Segun ellos, de estar tiempo parado mientras sale da fabrica y al tener poca presion los neumaticos es posible que se hayan deformado, pero que vaya, que es una cosa normal que les pasa a muchos coches nuevos.

 

Pues lo han revisado todo y dicen que es de los neumaticos, lo han equilibrado y me han inflado los neumaticos a 3 bar y que ruede asi mil o 2 mil km y se me quita, que no me preocupe que les ha pasado ya con varios.

 

El tema es que el coche vibra lo mismo, he comprobado la presion por que me parecia una barbaridad y esta como viene de fabrica, es decir, ni los han inflado.

 

Pues ya no se que hacer, si esperar 2 mil km a ver si se quita, si tirarme con el coche otra semana en el taller o si liarla en el concesionario...

 

¿ Que me recomendais que haga?? Se que soy un poco pesado con el tema pero es que jode que un coche de 6 millones este dando problemas desde el primer dia... :o

 

Un saludo y gracias de antemano. :o

 

P.D: mañana hago fotos del coche y las subo

Link to comment
Share on other sites


Pesado no eres. Es normal tu situación. Yo estaría subiéndome por las paredes. :o

 

Ese mismo problema lo sufrí “en carnes” en dos de mis anteriores coches. Un Rover 220 coupe y un Supercinco.

Hasta que no cambié las gomas, no sabía lo que era pasar de 120/130 Km/h sin tener que agarrar el volante con los dientes.

En su día, tanto el Serv. Of. Renault cómo el de Rover, no solucionaban nada. Se limitaban a equilibrar las ruedas y, por supuesto, a cobrarme la “reparación”. Según ellos, la culpa era mía por subir bordillos. :o

 

El día que cambié los neumáticos por primera vez, observé que en ambos casos toda la culpa era de las gomas. Estaban deformadas. No tenían remedio. La solución no era equilibrar ni “jugar” con las presiones.

 

“Escaldado” por esto, cuando compré mi A4, casi le hago firmar un papel :o a mi tendero, en el que se comprometía a cambiarme llantas y neumáticos si me sucedía algo similar. Por una tercera ya no paso.

 

Segun ellos, de estar tiempo parado mientras sale da fabrica y al tener poca presion los neumaticos es posible que se hayan deformado, pero que vaya, que es una cosa normal que les pasa a muchos coches nuevos.
Por favor!...

 

Pues lo han revisado todo y dicen que es de los neumaticos, lo han equilibrado y me han inflado los neumaticos a 3 bar y que ruede asi mil o 2 mil km y se me quita, que no me preocupe que les ha pasado ya con varios.
El “remedio” al problema me deja “acollonido”.

Si los neumáticos han llegado “tocados” por “h” o por “b”, no es tú problema. La solución la deben dar ellos.

 

Joé, y me quejo de mi concesionario en ciertas ocasiones... ya me puedo dar un canto en los dientes.

Con el más mínimo problema que he tenido, hasta ahora – toco madera -, no me ha dando tiempo a abrir la boca y ya estaban solucionándolo.

 

Suerte y un saludo.

Link to comment
Share on other sites

Pues no deberia ser normal, por mucho que digan ellos. Algun problema de almacenaje han sufrido.

 

Fijate sin los neumaticos son direccionales y estan bien montados, que no serias el primero, ni el ultimo me temo ... . Quizas llamando a Audi Class, o no se bien de quien depende la solucion.

Parece que estan seguros de que el problema son los neumaticos, prueba a pasar la mano por la banda de rodadura y fijate si notas "dientes de sierra" importantes, incluso si no aprecias nada en el neumatico, yo me haria equilibrar las ruedas en un servicio de neumaticos de tu confianza y que te digan cual es realmente el problema. Por cierto, centra mas energias a los neumaticos traseros, me temo que venga de atras el problema.

 

Ya cuentas :clap1:

Link to comment
Share on other sites

Dales caña tío y no pares hasta que te cambien las gomas, porque si están deformadas, dándole más presión lo que vas a conseguir es que se deformen más o que revienten directamente, así que cambia de gomas, que invita Audi :clap1:

Link to comment
Share on other sites

Hoja de reclamacioneeeeeees.... :D

 

Cuatro gomas nuevas sin coste para el clienteeee.... :lol2::innocent:

 

EDITO: Llama a Audi Class y expon el tema, a ver que te dicen. Advierte que el siguiente paso si alguien no lo soluciona es la hojita...

Edited by Danielon
Link to comment
Share on other sites

si el problema son los neumáticos no sigas haciendo km que después te dirán que si los km que tal.

 

si los neumáticos están tocados, te los tienen que cambiar ya y sin costes que son muy listos

 

si quieres salir de dudas, cambia algún amigo que tenga las mismas llantas y prueba las suyas no tardas mucho, en una mañana puedes desmontar y montar probar y otra vez desmontar y montar

Link to comment
Share on other sites

Buenas, se que soy un poco pesado con el tema pero es que estoy ya hasta los....

 

En fin, mi coche vibraba entre 120- 140 km/h, se ha tirado una semana en el taller de audi y sigue igual. Tiene 3 semanas y 2000 km.

 

Segun ellos, de estar tiempo parado mientras sale da fabrica y al tener poca presion los neumaticos es posible que se hayan deformado, pero que vaya, que es una cosa normal que les pasa a muchos coches nuevos.

 

Pues lo han revisado todo y dicen que es de los neumaticos, lo han equilibrado y me han inflado los neumaticos a 3 bar y que ruede asi mil o 2 mil km y se me quita, que no me preocupe que les ha pasado ya con varios.

 

El tema es que el coche vibra lo mismo, he comprobado la presion por que me parecia una barbaridad y esta como viene de fabrica, es decir, ni los han inflado.

 

Pues ya no se que hacer, si esperar 2 mil km a ver si se quita, si tirarme con el coche otra semana en el taller o si liarla en el concesionario...

 

¿ Que me recomendais que haga?? Se que soy un poco pesado con el tema pero es que jode que un coche de 6 millones este dando problemas desde el primer dia... B)

 

Un saludo y gracias de antemano. B)

 

P.D: mañana hago fotos del coche y las subo

 

 

:cry1: Durante los dias que dejas el coche en el Cocesionario te tienen que dar otro coche para que circules !!! Antes de devolver el coche pruebas el tuyo en el caso que sigas con la averia te sigues llevando el coche de cortesía!!!

 

Estamos hablando de un coche de 2000 km !! aprieta pq sinó te chulearán !! :flwrs:

Link to comment
Share on other sites

Gracias por las respuestas :)

 

Creo que el lunes a primera hora me voy a plantar en el concesionario, la cosa es que he hablado con 2 amigos que trabajan en talleres de neumaticos y me dicen que un neumatico defectuoso por no usarlo es muy muy raro... y ya es que no se que pensar, ademas ahora noto como que el coche se desvia un poco a la derecha, ya no se si es la carreta o paranoya mia... El tema es que veo que voy a tener que liarla, si no, me veo que me van a estar mareando todo la vida. Lo que no puedo es estar haciendole kilometros, para " ver que pasa" , para eso me compro uno con 1 año, ya tiene los kilometros hechos y me sale mas barato.

 

Por otro lado pienso, que lo primero que hacen en el concesionario es marearte y si cuela pues mejor para ellos, el caso es que estoy leyendo un monton de post y en ninguno pone nada de " cuando andes 1000km se te quita ", asi que suena a " vete, te mareamos y a ver si con suerte te aburres y no vuelves ..."

 

A ver que me cuentan, ya os dire como acaba el problema, si es que acaba...

 

Un saludo.

Link to comment
Share on other sites

Gracias por las respuestas :ph34r:

 

Creo que el lunes a primera hora me voy a plantar en el concesionario, la cosa es que he hablado con 2 amigos que trabajan en talleres de neumaticos y me dicen que un neumatico defectuoso por no usarlo es muy muy raro... y ya es que no se que pensar, ademas ahora noto como que el coche se desvia un poco a la derecha, ya no se si es la carreta o paranoya mia... El tema es que veo que voy a tener que liarla, si no, me veo que me van a estar mareando todo la vida. Lo que no puedo es estar haciendole kilometros, para " ver que pasa" , para eso me compro uno con 1 año, ya tiene los kilometros hechos y me sale mas barato.

 

Por otro lado pienso, que lo primero que hacen en el concesionario es marearte y si cuela pues mejor para ellos, el caso es que estoy leyendo un monton de post y en ninguno pone nada de " cuando andes 1000km se te quita ", asi que suena a " vete, te mareamos y a ver si con suerte te aburres y no vuelves ..."

 

A ver que me cuentan, ya os dire como acaba el problema, si es que acaba...

 

Un saludo.

Ya te digo colega,lo primero te venden un carro de 6 kilos y todo muy bien muy majetes y tal pero ha la hora de tener problemas se hacen los longis,vaya cuadrilla y eso en todos los conces eh?

 

Tu prueba en alguna zona llana y suelta el volante y si se va para algun lado(como tu dices)pues que te ajusten la direccion que es un coche nuevo con 2000km!!! no es mi coche y me estoy poniendo malo,me imagino yo en tu situacion,me los comoooo......... :lol2:

 

Suerte colega.

 

AGUR. :p

Link to comment
Share on other sites

Sin ningun tipo de duda esas gomas tienen "salto" es como lo llamas los de los talleres de neumaticos a las gomas que no giran redondas, para que te hagas una idea, me imagino que alguna vez has visto cuando te cambian el neumatico lo ponen en una maquina que lo hace girar para equilibrarlo pues es ahí cuando un especialista ve como el neumatico no gira redondo y eso repercute en vibraciones en el volante.

Yo que tú ó te las cambian en un par de dias ó hoja de reclamaciones + llamada a atencion del cliente Audi y contarle toda la pelicula, por cierto si al concesionario que vas no te hacen caso te vas a otro, que aunque no hayas comprado el coche ahí no pasa nada, se hacen cargo igual, te recuerdo que la garantia es INTERNACONAL.

Link to comment
Share on other sites

  • 2 months later...

He leido este aunto y me he quedado alucinado pues veo que no soy el único.

 

Tengo un A4 TFSI 2.0 quattro y automático con dos meses y 3.000 Km.

 

Desde que lo saque del concesionario noté que el coche vibraba y se desplazaba a la derecha, lo llevé al concesionario y tras tres semanas en el taller sin decirme nada me lo devuelven diciendo que le han realizado un equilibrado de las transmisiones.

 

La vibración la han corregido bastante aunque todavía tiembla en 6ª entre 90 y 100 Km/h, pero el desplazamiento a la derecha no se ha corregido.

 

En el concesionario, tras probar el coche con el probador alegaban que el desplazamiento era por la inclinación de las carretera,s pero tengo otros coches y nunca he notado nada igual.

 

Ya un poco mosqueado lo llevé a otro concesionario donde me dijeron que las cotas del paralelo estaban mal, lo ajustaron y me dijeron que ya no se desviaría, pero cuando me lo devolvieron seguía empujando hacia la derecha. Lo llevé nuevamente y me salieron con el rollo de las carreteras inclnadas.

 

Ya harto he llamado a atención al cliente y me han dicho que lo lleve a un nuevo taller que ellos haran un seguimiento. El proximo lunes tengo que llevarlo.

Link to comment
Share on other sites

diciendo que le han realizado un equilibrado de las transmisiones.

 

 

¿Me puede explicar alguien que quiere decir esto?

 

¿Desde cuando se equilibran las transmisiones para quitar vibraciones?

 

Y al que le han inflado los neumáticos a 3kg... ¿quien se hace despues el responsable del desgaste irregular que tenrdrá el neumatico por la parte central?

 

 

Lo que hay que oir :lol2:

Link to comment
Share on other sites

Yo me meo, osea que la solucion es sobrecargarlas de aire para quitar las vibraciones no? xDDD si lo pones en el foro de mecanica se tienen que partir la caja de la tontuna del jefe de taller o del que te haya dicho eso.

En mi modesta opinion se quieren quitar el marron soltandote cualquier barbaridad hasta que se coma el marron otro concesionario.

Link to comment
Share on other sites

Buenas, se que soy un poco pesado con el tema pero es que estoy ya hasta los....

 

En fin, mi coche vibraba entre 120- 140 km/h, se ha tirado una semana en el taller de audi y sigue igual. Tiene 3 semanas y 2000 km.

 

Segun ellos, de estar tiempo parado mientras sale da fabrica y al tener poca presion los neumaticos es posible que se hayan deformado, pero que vaya, que es una cosa normal que les pasa a muchos coches nuevos.

 

Pues lo han revisado todo y dicen que es de los neumaticos, lo han equilibrado y me han inflado los neumaticos a 3 bar y que ruede asi mil o 2 mil km y se me quita, que no me preocupe que les ha pasado ya con varios.

 

El tema es que el coche vibra lo mismo, he comprobado la presion por que me parecia una barbaridad y esta como viene de fabrica, es decir, ni los han inflado.

 

Pues ya no se que hacer, si esperar 2 mil km a ver si se quita, si tirarme con el coche otra semana en el taller o si liarla en el concesionario...

 

¿ Que me recomendais que haga?? Se que soy un poco pesado con el tema pero es que jode que un coche de 6 millones este dando problemas desde el primer dia... :drool:

 

Un saludo y gracias de antemano. :flwrs:

 

P.D: mañana hago fotos del coche y las subo

 

Me pasó lo mismo que Tekila con un 307 ( vaya ful de coche=?)

Cambié las ruedas y se acabó.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...