Jump to content

XuXin

Miembros
  • Content Count

    72
  • Joined

  • Last visited

About XuXin

  • Birthday 06/25/1985

Información de perfil

  • Ubicación
    Zaragoza
  1. Seguro que aquí la excusa de... "Es que no lo vi!" no te sirve para nada xD Por cierto. Los señales reglamentarios... ¿No tienen unas medidas definidas? Pues si vieras los semáforos de Leds que tenemos por algunos sitios de Zaragoza...ahí si que no vale el....Sr. Agente...disculpe pero...es que no lo viiiiiii, porque vamos, bien podrán quitar las farolas jajaja. Saludos.
  2. Bueno yo tambien voy a poner mi comentario, tengo contratado Telefónica con el Pack Duo, pago como todos vosotros, este mes me suben a 6Mb... Opinión: Es caro, pero...me va muy bien, actualmente tengo 3Mb y me da los 3Mb (nunca son los 3Mb exactos al pie de la letra), problemas 0, ¿Podría buscar otras compañias mas económicas? Sí podrá, pero...no me arriesgo, mi ex tenia jazztel, y..bueno, aquí hay gente que le va muy bien, pero a ella le fue muy mal, caídas de Internet y bueno...el servicio técnico ni nombrar. Si os fijáis y buscáis por Internet, ninguna es mejor que otra, todas tienen c
  3. Yo tengo la EOS450D desde hace una semana, ahora esta en redcoon por 610€ con objetivo 18-55mm. En mi opinión, una autentica pasada, lo que yo buscaba vamos. Saludos.
  4. XuXin

    FACEBOOK

    Esos del Faceboook!!! jajaja, yo también ando por ahí, sobre todo para encontrarme con la gente de latinoamerica que conozco. Un saludo!!!
  5. la tienes? cuenta cuenta... La HTC debe de ser brutal!!!,`por lo que he visto, es precioso, una joya de la tecnología actual, y cara claro esta...actualmente me conformo con la Asus P535 P.D.: Si alguien tiene la HTC que ponga fotos!!!!! Saludos.!
  6. Bueno voy a comentar sobre esto porque la ITV la pase hace 3 días. Tenia un neumático, uno de los traseros no recuerdo cual era, algo desgastado, tenia dibujo pero ya estaba casi casi, mi impresión era que estaba mas desgastado del interior que del exterior, pues la ITV cuando la pase, me la denegaron, tube que ir a cambiar los neumáticos traseros a Neumáticos Solano (que hacen unos precios muy bueno) y tragarme 45 minutos de espera, luego volví y ya me la pasaron, decir que creía que me pondrían una falta leve o algo, pero directamente no la pasé....mejor que los cambies si tienes dudas. Men
  7. En el viaje que tenia planeado a Sofía, unas amigas de búlgaras me recomendaron que sobre todo, si alquilase un coche no circulase por Sofia, es una ciudad muy complicada, con mucho tráfico, pero desde luego no son mala gente, simplemente es un país muy diferente al nuestro, igual que nosotros de Alemania u otros, que pensará un alemán cuando nos ve haciendo alguna que otra al estilo español?, para que veáis lo difícil que es conducir allí, os cuelgo un vídeo del día a día de allí. Un abrazo!! src=" type="application/x-shockwave-flash" width="425" height="344"></embed><
  8. XuXin

    Exageraciones

    Tienes más pelos que el felpudo de chuwaka....
  9. En el pasat de un colega es un 170cv con la i en rojo. Un saludo.
  10. Hola!, Necesitas un amplificador de antena, a mi me la pusieron cuando compre la kenwood. Un saludo
  11. De este tema te puedo hablar mucho, es bien conocido y yo lo tenia en mi coche, un golf IV TDI 110cv. Comentarte que lo tuve durante unos años y nunca llegaron a solucionarmelo, pero decirte que no es nada mecanico. Tiene que ver con la centralita, de hecho algunos la cambiaron y el problema desaparecio. En mi caso, el problema desaparecio solo tras unos 3 años. En USA, foro de www.tdiclub.com, busca "shudder" o "mystery shudder" y veras que son miles los afectados, todos sin solucion, pero yo no le daria mas importancia. Ironicamente ahora tengo un A3 SB del 2007 con 34000km y me h
  12. Hola!!!, pues el coche aunque parezca mentira anda lo suyo con ese motor, es algo ruidosillo, pero esta bastante bien, no da problemas y empuja bastante (dentro de lo que cabe), es agradable de llevar y el consumo es bastante contenido, de motor, ningún problema. Yo lo tengo con cambio manual. Saludos.
  13. Hola, al final yo lo llevé al taller, lo enchufaron a la maquina y me comentaron que había tenido una la batería un poco baja y no se que más, en fin, una chorrada parece ser, me dejaría algo puesto. Total que de momento ya no me ha vuelto a salir nada, no me han cambiado nada, no se...algo extraño, pero ha funcionado de momento. Saludos.
  14. Gracias por todo, ya le comentare lo que me dices a ver que hace. Un saludo!
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.