Jump to content

numantia78

Miembros
  • Content Count

    15
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Soria
  • Coche
    Audi A6 C5 2.5 TDI 150cv
    Audi A4 B5 1.9 TDI 110cv

Recent Profile Visitors

232 profile views
  1. Antes llevaba una con pantalla extraible de esas chinas y se oía solo delante. Creo que comprare una normal que anuncian en ebay que viene con el set de acople para a6 c5. Para más inri si apago y enciendo varias veces si que funcionan todos pero al pasar una hora se apaga, no se si tendrá algo que ver el canbus
  2. Corriente le llegará ya que la luz larga si que funciona, he probado dos mandos de luces y nada sigo tuerto
  3. Creo que me rindo con la radio, si apago varias veces termina por oirse todos los altavoces, y después de una hora se apaga...he leído el tema del canbus y freo que de ahí viene mi problema. Terminaré poniendo otra radio con cable tipo phonocar... Un saludo
  4. Bienvenido!! Bendito problema tienes...30cv de más jujujuju
  5. Bienvenido y a disfrutar!!
  6. Bienvenido!!! Menudos cochazos se ven por aquí
  7. Bienvenido!!! Muy guapo ese color que lo disfrutes, el coche y el foro.
  8. Hola a tod@s!! Con el permiso de los moderadores, se me ha ocurrido el ir posteando los kms que llevamos recorridos con nuestros A6, y como no, empiezo con el mio: Motor 2.5 tdi 150cv manual: 365.500 kms...y suma y sigue.
  9. Bienvenido!!! Que cuantos kms dura el motor de un audi?? Mucho dependerá del mantenimiento que lleve, yo puedo decirte que mandé mi A4 B5 1.9 tdi 110cv al desguace con el motor en marcha con más de 800.000 kms y no gastaba una gotita de aceite...así que solo te queda disfrutar de esa maquina y que nos pongas unas fotitos para verlo. Un saludo.
  10. Bienvenido a este maravilloso foro!!! Pon unas fotos que veamos a ese A3, los kms...está en el rodaje, aún le queda vida...
  11. Os pongo la foto del cable suelto, he probado que tocara la carcasa de la radio y nada, ya no se de que puede ser, ya que misteriosamente en el día de ayer se oían todos los altavoces, y ya hoy nada solo los traseros y de vez en cuando fallaba alguno.
  12. Os pongo unas fotos de la conexión y del cable que digo que está suelto:
×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.