Jump to content

txemad

Socio 2021
  • Posts

    480
  • Joined

  • Last visited

Everything posted by txemad

  1. Mira en cubrecarter.com que además son metálicos que aguantan mejor los golpes. No se tu modelo, pero seguro que tienes: https://www.cubrecarter.com/cubre-carter-metalico-audi-a4-4-2008
  2. Yo la he pasado en Madrid con semidinámicas y led de marcha atrás, sin problema.
  3. Lo primero hazle un paralelo, si las ruedas estan bien deberia solucionarse. Si no se quita, mira que no haya tenido un golpe gordo que hayan reparado mal (veras diferente tono de pintura, por muy bien que repares se nota). Y si no lo tienes claro... buscate otro.
  4. Tienes que tener algo asi (es el de la derecha)
  5. Hoy he pasado yo la del radiador electrico, va en el salpicadero pero no lo desmontan solo la guantera. Ademas configuran software una vez instalado. No os puedo dar mas detalles porque tampoco lo he usado mucho, pero no he notado nada raro.
  6. Miedito me da a mi que toquen lo que no deban... hay cada berza por ahi que madre mia.
  7. Precioso, pero que te voy a decir yo que tengo a su antecesor... aunque menos cargadito que el tuyo. Que lo disfrutes mucho, para viajar es cojonudo, pero hasta que no pase una temporada y deje de darte pena meterlo por el campo, no vas a disfrutarlo al 100%.
  8. Una vez hecha la campaña y para paliar posibles perdidas, es el momento de una repro que te hara pensar que tienes un coche nuevo, te subira a 170-175 cv y sera otra historia.
  9. Pues despues de la espera, ahora a disfrutar ese maquinon. Precioso.
  10. Todo por seguir haciendo caja... y las carreteras hechas una m**** llenas de baches y badenes.
  11. Cochazo precioso!! Disfrutalo mucho.
  12. Pues la verdad es que no, en mi otro coche lleva 6 años puesta y no se me habia ocurrido. Probare a ver.
  13. Pues llevo varios dias que cuado me saco la llave del bolsillo me la encuentro con la luz encendida fija y no reponde ningun boton. Tengo que abrir wel coche con el espadin que trae incorporado y al meter la llave para que no suene la alarma todo vuelve a la normalidad, a los pocos dias me vuelve a pasar. Solo me pasa con una de las llaves.
  14. Habla con Juanjo de JC Audio Getafe, el otro dia se la instalo a un A1 (creo que lo iba a subir a su facebook)..
  15. txemad

    AdBlue

    Pues tiene toda la pinta de que no te lo rellenaron correctamente....
  16. Seguro que le meten mas por contaminacion ambiental que por robar los vehiculos.... asi estamos ahora.
  17. Maquinon al canto!! a la espera nos quedamos... para que nos pongas los dientes largos.
  18. Pues yo reclamaria, pq no es ni medio normal que te la tengas que comer asi. Si viene defectuosa no te la tenian ni que haber montado y si la han marcado ellos, que se la coman, pq si la has cambiado por el seguro, ellos van a cobrar por una luna impecable.
  19. No te vuelvas loco, a mi me paso en ese mismo telefono a partir de una actualizacion de sw que dejaron de verse los contactos de mi agenda. Toquetee todo lo toqueteable y no consegui nada, cuando cambie el terminal todo volvio a la normalidad.
  20. Bienvenido, la espera sera dura pero merecera la pena....
  21. Vaya motoron que te has pillado!! Que lo disfutes cada dia.
  22. En el libro de mantenimiento, mira este hilo:
×
×
  • Create New...