Jump to content

BETEP

Miembros
  • Posts

    321
  • Joined

  • Last visited

About BETEP

  • Birthday 08/06/1987

core_pfieldgroups_2

  • core_pfield_5
    Hombre
  • core_pfield_6
    Alicant3

Recent Profile Visitors

938 profile views

BETEP's Achievements

Rising Star

Rising Star (9/14)

  • First Post
  • Collaborator
  • Conversation Starter
  • Week One Done
  • One Month Later

Recent Badges

  1. Interesante lo que comentáis: en mi itv ni si quiera le conectan el obd...
  2. Muy interesante lo que comentáis, lo tendré en cuenta, en mi anterior A6 le ponían Repsol life, que opináis de ese? por otro lado, el famoso tensor, en el caso de tomar con una unidad que lo lleve, cambiando los tensores se solucionaría? Es muy caro ese cambio? Alguno lo ha tenido que hacer? mil gracias de nuevo.
  3. Gracias por tu respuesta compañero. el caso es que la idea era desactivarlo antes de que diera problemas, pero claro si eso puede dificultar el tema de itv, ya me tira un poco para atrás.
  4. Muchas gracias por los comentarios. Son de gran ayuda la verdad, la semana que viene voy a probar la unidad en cuestión a ver q tal los tensores.
  5. Hola compañeros, Alguno ha desactivado el filtro de partículas? El caso es que en mi anterior 2.0 TDI 177cv me dio problemas a los 220.000 kms approx, básicamente se embozó, entonces la solución era o cambiarlo (+1.000 EUR) o re-programar y desactivarlo. Si lo habéis hecho, como habéis notado el consumo / caballos? Algún problema en la ITV? Me aseguran que no, pero no sé...
  6. Gracias compañero, el que estoy viendo efectivamente es multitronic, así que imagino que será algo menos.
  7. Gracias por los comentarios chicos. No quiero crear polémica, solo conocer las impresiones de los que han tenido ese motor, o lo tienen, y si les ha dado algún problema. Como digo mi impresión es que es bastante fiable, queria ver si me equivocaba o no Los consumos reales, como os suelen andar?
  8. Hola chicos, He vendido mi 2,0 tdi hace unas semanas, y le estoy buscando sustituto. Se me plantea un A6 C7 3.0 tdi 204cv con cambio multitronic 204 cv y el código motor es CLA. El coche es de Julio de 2011. El caso es que con el 2.0 tdi tuve varias cositas, como volante bimasa, y queria saber si los foreros que tenéis el 3.0 tdi, me podéis comentar las cositas que os han ido saliendo. En principio tengo entendido que un motor bastante fiable, con unos consumos razonables. Mi idea es hacerle cerca de 200.000 en 3-4 años, así que necesito alguna referencia a lo que me puedo enfrentar con el paso del tiempo. Me podéis echar un cable? Gracias de antemano!
  9. Modelo: A6 Motor: 2.0 TDI, 177 cv km: 250.000 kms Año primera matriculación: 2011 Procedencia: Nacional Nº propietarios: soy su segundo propietario, comprado con 60.000 kms. Historial de mantenimiento: todo en taller oficial BOSCH Equipamiento original del vehículo: Bixenon, cuero, tempomat, sesor luces/lluvia, MMI (alto) con touch, bluetooth, jukebox. Estado del vehículo: en perfecto estado, los neumáticos traseros para cambiar dentro de poco. Comentarios: correa de distribución cambiada a los 160.000 kms approx. Embrague y volante bimasa cambiados a los 130.000 kms. Precio: 10.000 EUR (transferido). Ubicación: Alicante.
  10. A mi me pasaba exactamente lo mismo con mi A6 C7 a partir de los 50.000-60.000 kms: al salir en primera, hace un peq temblor (con el tiempo va a más) al final del recorrido del embrague. En frio lo hace bastante menos, me explico: tras varías horas por la autovia entraba a la ciudad y en todos los semáforos me los hacía. Desde el día 1 tenía claro que era el volante bi-masa, algo de lo que pecan casi todos los de grupo VAG, según me han dicho en un taller de confianza - en AUDI se desentendieron del tema, para ellos era cuestión de confort. En este mismo foro creo que hay varios afectados, en casi todos lo modelos - a mi me salió la broma por los 2.000, volante bi-masa y kit embrague nuevo, cuando finalmente se me fue a los cerca de 140.000 kms...
  11. La responsabilidad en este caso es de quien te hizo la actualización: según mi poca experiencia la mayoría de los problemas se soluciona con una nueva instalación. A veces, aunque la instalación se haya completado con éxito, no es así, y han habido errores durante la misma: si entras en menu rojo (presionando teclas car + return al mismo tiempo) y luego en actualización y luego en logging, podrás ver los errores que han habido durante la instalación. Pero vamos, lo único que puedes hacer es volver a actualizar, preferiblemente solo los módulos que han fallado.
  12. Si tiene para SIM debería de ser bastante fácil: solo tienes que activar las opciones correspondientes en el menu oculto(verde, green menu), para que aparezcan en el menu principal. Para activar menu verde necesitas VAG-COM o OBDeleven. Yo lo active con un script en la tarjeta SD, lo que pasa que mi navi es 3GP+ y no se si el método de script valdría para MIB (el navi que tú tienes, a juzgar por el año del coche y fotos). Si te atreves a probarlo, te lo paso sin problemas. Si no quieres arriesgarte (que yo creo que no pasaría nada), seguro que algún forero de tu zona, te lo puede activar, o tu mismo, que por ahí mucha información al respecto. Lo único, que eso, que necesitas el VAG-COM o OBDeleven. Un vez que tengas el menú verde activado, estas son las opciónes que tienes que activar para que aparezcan los menus/opciones de audi connect: 1. /diagnose/settings/tel_settings Activar la opción NAD Activation: 2. /diagnose/coding/internal_modules_1+2 Todo lo que sea "online" quitamos si esta marcado, para que quede así:
  13. Audi connect se puede añadir a posteriori si quieres, incluso en MMI sin SIM. Lo único que no se si podrás enlazarlo con la cuenta de myAudi al sera algo añadido a posteriori y fuera del conce... Lo que comentas de chromecast, a que te refieres exactamente? Conectar Chromecast a MMI?
  14. Buenas tardes, Queda alguno disponible?
×
×
  • Create New...