Jump to content

S3_210

Miembros
  • Posts

    709
  • Joined

  • Last visited

Everything posted by S3_210

  1. Mejor que la pillaras en Oscaro, te ahorrabas la mitad o mas.
  2. Revisa los tubos de aire secundario que van a la admisión. Al mio hace unos años me pasó lo mismo y al final era por los tubos de plástico que estaban cuarteados. Que te los revisen uno por uno. Y el Vag Com no me daba fallos de nada...
  3. Hola, pues esta tarde estuve haciéndole cosillas al coche: cambio de bujías, cambio soporte caja de cambios, verificar homocinéticas... y de paso por un fallo que me da el Vag Com de un fallo del sensor de velocidad, uno que va según he leído en la caja de cambios y no se lo encuentro, no de donde diablos va. El velocímetro del cuadro funciona perfectamente pero en el canal 17 del clima al ver a que velocidad voy me pone 0, tanto si voy a 40 como a 120 Km/h. Los sensores de velocidad del ABS están bien, los verifiqué con Vag Com y los cuatro miden perfectamente. He leído en foros que los Golf IV como A3 8L tiene el sensor de marras en la salida del diferencial en la caja de cambios, en el palier izquierdo. La caja del S3 es código FHB y miré por el ETKA y no averiguo nada, si alguien lo sabe se lo agradecería.
  4. Hola de nuevo, estuve esta tarde con el coche porque ademas tengo un problemilla con un sensor y le cambié el soporte de la caja de cambios y al tener el coche levandado de adelante con borriqueras y eso, pude ver que la homocinética se cascó porque el fuelle guardapolvos de la mismo estaba rajado y la grasa se fugó por ahí, con lo cual se gripó por completo y ahora suena que ter cagas. le compré una Meyle por la referencia equalente por ebay por 48€, se la pondré y a ver que tal sale.
  5. Hola a todos. Se me fastidió al S3 la junta homocinética del lado de la caja de cambios delantera izquierda. la cuestión por la que abro este hilo es que hace dos años le cambié la dicha junta que la tuve que comprar en Audi original marca GKN y me costó mas de 200 € la condenada y al final a los dos años cascó; menos mal que se la puse yo, con lo cual ahorré en mano de obra. Estuve viendo por Ebay marcas como Meyle y SKF, una por 50 € y otra por 65€ respectivamente con envío incluido vista por las referencias del ETKA. ¿Que opinais de estas marcas? GKN es de las mejores, pero ponerla y al poco tiempo que se me casque no es de recibo, sobre todo por el precio que ya me tocó pagar anteriormente. Si alguien controla algo del tema, se lo agradecería.
  6. Lo pegué dos veces y no se borrarlo. Me refiero a la prueba de descarte de la sonda lambda que posteó MichelS3 para los motores 1.8 Turbo. Te recomiendo que imprimas el post de MichelS3 , lo leas paso a paso y con el Vag Com comprueba si está la sonda mal o no. En el mio era un tubito que va debajo del colector de admisión que estaba rajado. Mañana o pasado si me acuerdo te paso la referencia.
  7. Hola Joan y enhorabuena por la compra. Antes de comprar nada, dedícale tiempo y paciencia al siguiente hilo:
  8. Hola, creo que ya di con la solución. Revisando por el motor, me di cuenta que tengo un tubo de aspiración, que es como se le llama, rajado, escondido debajo del colector de admisión. Lo saqué, pillé la referencia y cuando se lo puse lo rajé mas y al encender el motor ahora está el ralentí inestable porque entra aire del exterior y al mismo tiempo pierde presión de admisión por ahí. Ya os contaré.
  9. Yo lo hago a veces en la Renault Kangoo 1.9 D de mi madre del 97 y expulsa la carbonilla que no veas, pero he leído en este foro hace varios años en un A6 2.5 TDI y resultó. De hecho hay un hilo dedicado a ello.
  10. Hola chicos, ya se que pasaron años con este post y todo eso, os cuento, fui a pasar la ITV al S3 y me echó fuera por el puñetero tema de los gases. Cuando llegué a casa le pasé el Vag com y me dio estois fallos: 2 Faults Found: 17863 - Exhaust Gas Temp Sensor 1 (G235): Implausible Signal P1455 - 35-10 - - - Intermittent 17544 - Fuel Trim: Bank 1 (Add): System too Lean P1136 - 35-00 - - Readiness: 0010 0001 Yo ya me dio por sospechar que era de la sonda lambda 1, la de regulación que está montada a la salida del motor, pero me extrañó porque la cambié hace unos 5 años, estando la vieja perfecta, y no creo que en como años se me cascase, porque la otra aguantó once perfectamente y esta en cinco no creo que se me fuera, además que es la Bosch con la misma referencia de la que tenia y todo. Ayer la saqué y la limpié con limpiacarburadores Nural 5000 y se la puse, aunque el aspecto de la sonda no era demasiado sucio. Trasteando por este foro encontré este hilo e hicle la prueba paso a paso que MichelS3 puso aquí. En principio, la sonda parece que mide bien, lo que me da por desconfiar es que en el apto 32 del bloque de mediciones, en el primer campo me da un valor de Idle Value me da 4.1% y en el de Thortle Value me da -0.8%, es decir, uno negativo y otro positivo. Deberian ser o ambos positivos o ambos negativos, ¿no?. En el resto de los aptos me da todo normal según esta prueba. Aún no he revisado nada mas en el coche no filtro de aire obstuído, manguitos rajados, caudalímetro... ¿Vosotros que creeis que puede ser?
  11. Para expulsar la carboñilla lo mejor que hay echarle aceite de girasol en el depósito mezclado con el gasoil, le das una exprimida en caliente y ya te darás cuenta si echa o no carbonilla cuando lo veas por el retrovisor. es la mejor solución y la mas barata.
  12. Hola a todos y feliz año nuevo. el otro día fui a encender el coche y lo que pasó fue que se me encendía y al segundo o a los dos segundos se me apagó; lo intenté varias veces y nada. Quiero también decir que el cuadro de instrumentos está como muerto, solo se encienden las luces del ABS, airbag, se apagan y tal, pero del resto nada, incluso la pantalla del FIS no va, el cuadro se quedó totalmente muerto. Comprobé de todo, desconectar y conectar la batería, repasar fusibles, desconectar y conectar relés, le pasé el Vag Com y me dio fallo de que el motor está bloqueado por el inmovilizador. En el apartado 17 que es el de instrumentos no me entra y en la centralita de confort, que es el 46, tampoco. Saqué el cuadro para fuera para llevarlo a una casa a que me lo revisen porque no se si es del mismo o de algún relé que está cascado. Y quería si alguien sabe del tema, o tiene algún esquema eléctrico del S3 antiguo y me lo pasara o alguna foto indicando el mismo para poder sacarlo y testearlo. Y ya de paso si conoceis alguna casa en Vigo o Pontevedra que repare cuadros de Audi os lo agradecería.
  13. En Oscaro están buenas de precio. Sácale una y con la referencia las pillas en Oscaro, mejor las cuatro de golpe.
  14. Demasiado tarde, ya la tengo encargada desde el jueves a la Audi con el nº de bastidor incluido y todo. Lo malo es que tengo el ETKA 7.0 con los despieces de Audi y VW hasta el 2007, por lo cual no puedo ni pude mirar el se Seat, la próxima vez ya se lo que tengo que hacer. De todos modos muchas gracias, ya se una cosita mas.
  15. Al final toca palmar cerca de 300 €, no la hay de competencia y de segunda mano menos. Lo que más me fastidia es que hay muchas similares en Oscaro por poco más de 60 €. Pero bueno, así es la cosa y cuando toca palmar pasta, toca. Gracias por los consejos de todos modos.
  16. Ya, pero no me interesa tener el palier desmontado a la espera de que un tornero me prepare otra sin poder andar con el coche. Además, por mi zona no conozco a ninguno. Por eso me interesa más pillar una nueva de competencia que arreglar esta que está fastidiada, y eso si tiene arreglo. Además es la de lado caja de cambios y he visto en Oscaro algunas similares por 60 y pico euros, por eso prefiero montar una nueva.
  17. Pues le tengo petada la homocinética del lado cambio al S3 y tengo dudas al pillar la pieza. En el ETKA miré la referencia y por esta referencia: 8N0 498 103 solo la tienen en la Audi y me quieren clavar cerca de 300 € por la piececita de marras. Después vi otra referencia: 1K0 498 103 A y la tienen de competencia pero no estoy seguro si me vale o no. Tanto la tienen en Oscaro como en Recambios Ochoa. ¿Alguien puesto en el tema me podría contrastar si esta referencia realmente es la equivalente a la pieza original?
  18. Hola Jordi, ¿Podrías decir cual es la válvula de marras, así como darnos la referencia de la misma?. Más que nada para saberlo por si en el futuro también me pasa a mi o a cualquiera del foro. Gracias.
  19. Y otra cosa más, eso de pasar tres horas para tener un coche enchufado en una máquina de diagnosis.... ya me está oliendo mal. Mira que la hora de mano de obra ya asciende a mas de 60 €, y pagar casi 200 para que no aflojen ningún tornillo ya me da bastante que desconfiar.
  20. Hola Inglesa, enhorabuena (eso espero) por la compra y bienvenida al foro. Te quiero decir que has cometido un error de novato, a mi parecer, el de llevarlo a un concesionario oficial Audi, pero bueno, allá tu. Yo tengo un S3 8L del 2001 desde hace 9 años y ya le hice 210.000 km, y que no te parezca mal, el mio nunca ha babeado aceite por el motor como el tuyo. Ignoro si lo pillaste a algún particular, herencia familiar... pero creo que el trato que se le pudo dar con 132.000 km no fue el adecuado. Lo del soplido ya le pasó al mio hace unos cinco años y al final después de barrenar y todo eso fue la válvula limitadora de presión del turbo, también conocida por N75, que al tener el termostato fastidiado acumuló carbonilla en el colector de escape, circuito de presión del turbo... y lo que hizo fue no cerrar del todo la presión de aire del turbo, y a medio régimen o al exprimirle al salir de una rotonda, cruce... el coche se me quedaba un poco y no aceleraba bien, y con el correspondiente soplido, que al final no tuve mas remedio que cambiarla. Deberías informarte bien del estado general del coche, aceites, filtros, correa de distribución, bomba de agua si se la cambiaron con la correspondiente correa, aceite del Haldex y filtro correspondiente, en fin, dejar el coche al dia para que no te deje tirada a la primera de cambio. Y por último, yo no lo llevaría a la Audi, no solo por los precios de reparaciones ni eso, sino también porque son muy capaces, que ya conocí casos, de inventarse averías que el coche realmente no tiene y cobrártelas a base de bien, por lo cual después de todo es un coche como "otro cualquiera" que se repara en cualquier taller decente. Yo al mio le hago todo el mantenimiento yo mismo, ahorrándome pasta en talleres, mientras aprendo, me distraigo y se como está el coche de arriba a abajo. Saludos y disfruta de esa gran máquina.
  21. +1. El mio tiene restiling y es del 2001 y la altura de faros se regula automáticamente.
  22. Ya, pero una vez que tengo comprado el kit completo ya le cambio todo,digo yo. Lo que está roto solo es el guardapolvos y por ahora el coche frena perfectamente, pero me conozco un caso de un Seat Cordoba TDI que por estar el guardapolvos roto al final el ferodo se le acumuló dentro de la pinza. Lo se porque cuando le dimos para atrás con el reposicionador de pistones ya no fue para atrás de todo y nos costó sacar la pinza del portapinza, eso si, en este caso se le quedó la pastilla pegada al disco, hasta estaba el disco azulado y todo, y al final tuvo que pillase una pinza nueva porque esta ya tenía el pistón por dentro y el sinfín gripados. Yo para curarme en salud lo que quiero es desmontar la pinza completa, limpiarla y restaurarla, aunque funcione perfectamente para que no me pase esto, y como nunca desmonté una pinza trasera tengo mis dudas.
  23. Después de navegar y patear hilos por el foro, he decidido abrir un nuevo hilo. A mi coche, cuando le cambié las pastillas de freno traseras me di cuenta de que el guardapolvos de la pinza de freno trasera izquierda estaba rajado y aún continua así. Hace unos meses compré un kit de reparación de la pinza en cuestión, por la referencia del ETKA y todo eso, y como tengo cierta duda aún no me puse manos a la obra por la siguiente cuestión, el tema de desmontar el pistón y todo lo demás, ¿Es exactamente igual que la pinza de freno delantera, donde el pistón trabaja en recto o hay que tener especial cuidado porque trabaja roscado?. Esa es la duda que tengo,porque vi hilos del foro y videos de youtube y no hay ningún brico de ese tipo de frenos traseros. Gracias anticipadas.
  24. Al final ni es la bomba, ni relé ni fusible, el fallo es del conector que ya está deteriorado con el paso de los años, que son nada menos que 14 que ya tiene el coche. lo compraré en una casa de recambios y se lo cambiaré y asunto zanjado.
  25. Pues no caía yo en eso, la referencia Bosch de la bomba de marras es: 0 392 020 039 y la de Audi es: 078 965 561, según el ETKA, Investigaré por ahí. Gracias Ximo.
×
×
  • Create New...