Jump to content

TRACKER_A6

Miembros
  • Posts

    2,820
  • Joined

  • Last visited

Everything posted by TRACKER_A6

  1. hola, con el vag-com, no vas a poder hacer nada. te hace falta el Vag-Tacho o el Vag-K-comander , lo mas facil es hacer una copia de tu EEPROM original y ponersela al cuadro nuevo, es mas facil de lo que parece,no tendras problemas de inmo ni te hara falta volver a poner tus km , pero te hace falta uno de estos programas, yo te recomiendo el vag-k-comander. suerte y un saludo
  2. Hola donde dices (He conseguido quitar 2 de los 3 errores que aparecen, no se por que el de el liquido de limpias no se me ha borrado.) tienes que hacer lo siguiente: si sabes el pin del liquido del limpias, ponlo a MASA, quita contacto y dale otra vez, VOALAAAAAAAA ya no aparece. Gracias Carlos A4 B5, lo conecte cuando estaba el contacto dado, ya que con los otros 2 errores se borraban insitu, pero parece ser que el del limpia, tenia que a ver quitado el contacto, conectar y volver a dar al contacto. gracias otra vez Buag chaval me quito el sombrero ante ti, eres un manitas. Solo decirte que la pantalla o es vieja o esta jodida se ve pixelada como si le hubiese dado el sol todo el día en pleno verano. Un saludo. gracias, es cierto el primer marcador era con (reloj analogico y fis)y estaba muy mal pero el segundo fuy al desguace y me dieron otro igual que tenia mejor la pantalla (reloj analogico y fis), pero si te fijas en la pagina 10 pongo otro mas nuevo del reestiling con (reloj digital y fis). este ya se veia muy bien. para hacer esto ultimo, la mecanica es la misma salvo el carter nuevo y el sensor. un saludo
  3. Hola, como dice Alo, leva tiempo y es raro que a la primera te salga bien ya que tienes que desplazar pines y es facil equivocarte, La ventaja que yo tenia , es que anule el inmo del coche, asi que me permitia poder arrancar y moverme incluso sin marcador sino me quedaba sin coche hasta terminar, si puedes disponer de otro coche mientras haces esto mejor ,por que un par de dias te llevara si es el primero que montas, aunque con la info que ya se puso, ahora lo tendras mas facil. te va a tocar cambiar el carter para poder meter un sensor de nivel de aceite que ahora no llevas ,si no te saldra ese error continuamente.el carter son unos 130 eur y el sensor 20 eur o asi. Pero el carter lo puedes poner mas adelante con tiempo. echa un vistazo aqui: http://www.audisport-iberica.com/foro/index.php?/topic/232484-instalacion-de-fis-en-a6-sin-fis/page__hl__cuadro un saludo
  4. * DonVito4Ever (Sierra de Cádiz): VAGCOM, VAG TACHO, VAG k+Commander, Autocom 2011/3, MPPS, Galleto1260, KW2000, ELM327 * ulala ( Baix Llobregat)- Barcelona: VAGCOM * Martin H Tucan4200 VAG COM Argentina * mohi Torrejon de ardoz - (madrid) vag-com * baioneta Lisboa (belem) Vagcom 9.08 * fourrings (Jaén-Granada) vag-com * ADOLFONC (CANTABRIA): VAG-COM y lo que se tercie!!!! *TOLEDOGT ( Barcelona y alrededores): VAGCOM 805, K+COMMANDER, VAG TACHO (Según pa qué...), Programs diagnosis: AUTOCOM, BERTON y BOSCH * a34323 (Valdepeñas, Ciudad Real): VAGCOM 704.1 * jafv (Madrid centro), Vagcom 409, Vag K+Commander. *Alagar javea(alicante) etka 7.3 y cable vagcom 11.11 *Xor (Malaga) Vag com 11.11.3 *woff (sevilla)vag com 3.11 mas sobrino vag 10.11 *TRACKER A6 (Bilbao):etka, vag-com , vag-tacho, vag-k-comander e INPA (BMW)
  5. Pues no se donde subirlas donde no las borren pasado 1 año
  6. con lo de respecto al navi, el mio no tenia navi original,hay no te puedo ayudar por que esa funcion, no la puse. y los otros dos fallos. parecen estar relaccionados con el ESP o ASR , no con nada del marcador, pero no sabria decirte fijo, a ver si algun compañero nos saca de dudas. un saludo
  7. 00241- Valvula reguladora de presion para el antirresbalamiento N-238. 18017- Fue disparado la desconexion de colision. 18058- bus de datos de accionamiento: falta el mensaje del instrumento combinado. el unico error que veo que pueda ser del marcador es el ultimo, los otros dos no creo que tengan nada que ver. La "señal gala" no se a que te refieres? y "se mueve la flechita en cuanto apenas" un saludo
  8. hola, diles a ver si te pueden dar la referencia de la unidad (que pueden dartela) o si tienes el etka mirarla tu mismo. y luego a buscar en SAN EBAY.DE , o desguaces, seguro que encuentrar algunas muy economicas, de todas formas pide una segunda opinion no vaya a ser un sensor de la rueda delantera y te gastes el dinero en valde. un saludo
  9. hola, de la 1º cuestion, no se si tu coche es manual o automatico, si es manuel, eso lo puedes quitar con el Vag-com , entrando a instrument y no recuerdo si en coding o adaptation, hay tendras que buscar la opcion para ponerlo en manual. (si has cambiado el marcador seguramente tengas la codificacion del coche al que pertenecio) Si es automatico, no sabria decirte bien ya que solo lo he montado en manuales. pero sera algun pin del conector posiblemente azul que no lo tengas bien conectado o no lo tengas a masa. 2º- es normal que si pulses el reset desaparezca la imagen, no te preocupes, vuelves a pulsar aparece, y si presionas unos segundo reseteas los consumos y demas para empezar de cero. 3º ni idea, si se enciende el ventilador es que se calienta y deberia de apagarse una vez enfrie, de todas maneras el consumo del ventilador del navi es minimo tendrias que tenerlo 2 meses funcionando sin mover el coche para que te gaste la bateria. un saludo
  10. Se me olvido comentarte: Este coche tiene que ir 1 vez cada 2 años por la autoban Alemana , si no te va ha empezar a fallar,jejeje El año que viene le toca. Lo pone por el manual que hice del coche.
  11. Mira si el A6 ha estado en sitios: Frankfurt-------------------------------------------------------------------------------------------------------NORMANDIA NORMANDIA-------------------------------------------------------------------------------------------------BRUJAS ALEMANIA (campo de buchenwald)__________________________________________Frankfurt BELGICA Alemania (linea sigfrido) Estas son fotos ineditas del coche, jejeje, en diferentes años, como ves el frontal del RS6 estaba sin poner, salvo en la untima foto que fue el año pasado menos mal que las he echo pequeñas las fotos si no te lleno tu presentacion.
  12. Hola, si todo eso te falla, tambien suelen dar FALLO LOS PRETENSORES del cinturon , pero con el vag-con lo sabras facil, generalmente suele ser como te dicen, el sensor del asiento del copiloto. prueba a borrarlo antes de hacer nada, ya que tal ves al tocar los conectores, lo hallas solucionado pero el error sin vag-con no lo puedes borrar. un saludo y ya nos contaras.
  13. bueno es mi opinion personal, como he dicho antes. "Se que muchos no lo decis en serios, pero aun asi no estaria de mas , tener un poco de consideracion con el compañero y su trabajo y medir un poco las formas de decir las cosas" lo de "formas de decir las cosas" lo digo, por lo de gil***ollez y tonterias y respecto al color ,si ha puntaboj no lo molesta,y ha sido su iniciativa,comparar el color del coche con la m****........que quieres que te diga. Tal vez sea yo el raro, pero cuando he empezado a leer el tema y leya color m**** por aqui y m**** por halla, pues no me ha dado buena impresion. no se, da que pensar y mas con la comparativa. Tampoco os lo tomeis al pie de la letra, simplemente os hago saber mi punto de vista y mi primera impresion. dejemoslo hay,un saludo
  14. Buenas, ante todo felicitarte por como has dejado el coche, se ve diferente a los demas, cosa que llama la atencion y destaca, a mi parecer, un acierto . aunque yo tambien hubiera pintado las molduras que tienes en plata de las puertas, con el mismo colo de gris que has usado,pero tampoco se ve mal.Solo te falta las llantas y los pilotos traseros led de la foto,jeje Por otro lado, lamento mucho leer la falta de respeto que se muestra al nombrar el color elegido cuando se le podia llamar Marron , cobre oscuro,etc... a mi personalmete si fuese mi coche me molestaria mucho ya que da lugar a comparativas, y mas con la buena intencion con la que un compañero nos muestra el fruto de una "importante" inversion y reforma. Se que muchos no lo decis en serios, pero aun asi no estaria de mas , tener un poco de consideracion con el compañero y su trabajo y medir un poco las formas de decir las cosas, Tampoco estamos aqui para juzgar a la gente de, en que prefiere gastarse su dinero. un saludo y disfruta de tu nuevo allroad
  15. Si, ya la estoy haciendo, lo que pasa que tampoco es que vaya muy rapido: http://www.bmwfaq.com/f153/representacion-ahora-serie5-bilbao-702532/ un saludo.
  16. gracias chicos, si,juako, me gusta mucho el modelo, a ver si quedamos y te lo enseño,jeje. un saludo
  17. hola, pues creo recordar que el unico que es diferente es el cable del airbag, si no, te has comprado unos asientos del A6 4F. Por aqui hay una imagen de como tendrias que conectar el nuevo conector con respecto al viejo(que lo podras conseguir en cualquier desguace) un saludo
  18. jejeje. ya te digo , aqui los tornillos no estan donde deberian de estar.jeje incluso el sofware de diagnosis es totalmente diferente. (aun no se como funciona)
  19. He comprado este otro: YA SE...............YA SE..................¿como me he podido pasar al LADO OSCURO? Bueno en mi defensa tengo que decir que aun sigo con el S6 y que ese no lo voy a vender. http://www.audisport...acion+|+tracker Asi que soy medio lado oscuro,jejejejejeje ademas a este hay algunas cosillas que hacerle, como llantas paragolpes M, etc.... ya os pondre otra foto de como ha quedado al pasar por mis manos,jjiijijij Es otro mundo totalmente distinto. un saludo
  20. Pues lo dicho , Vendi el coche a otro compañero del Foro, a AudiA6Vitoria, tambien lo he preferido hasi, ya que el coche queda en el foro y se que lo va ha seguir cuidando bien. Se lo he vendido con los asientos recaro y el volante multifuncion de 4F, como lo tenia yo.
  21. Ya era hora.jejejejeje, ahora no tengas el capo pulido 2 años hasta que hagas el resto he¡¡¡¡¡¡¡¡¡¡¡¡¡ Si empiezas tienes que acabarlo.jejee un saludo
  22. Bueno, pues que decir,,,,, mas que felicidadez por tu nuevo audi. Nos vas a echar mucho de menos ,que ya sabes que el subforo de "A3 es como el de seat leon o peor que el de Opel astra",ejjejejejejeje. un saludo y pasa a visitarnos
  23. muchas gracias compañeros, pues la suerte la necesitare, los asientos anteriores eran de tela, pero los vendi, ahora he pillado estos en el desguace, no son ninguna marabilla pero son los mejores que encontre en el desguace, ademas me dieron los paneles y todo. por dentro esta un poco cochino, a ver si lo limpio y ya parecera otra cosa,jeje. Las cosas que he quitado ,salvo los recaro, son detallitos que quieras o no le dan el toque , como los espejos abatibles, que los echo muchisimo de menos en este coche ahora. un saludo
×
×
  • Create New...