Jump to content

Jugarcal

Miembros
  • Content Count

    139
  • Joined

  • Last visited

About Jugarcal

  • Birthday 04/28/1972

Información de perfil

  • Género
    Hombre
  • Ubicación
    Tierra de Pinares - Valladolid -

Recent Profile Visitors

578 profile views
  1. hola jugarcal me puedes hechar una mano?? he visto que has tenido el problema con los elevalunas y yo no doy con la solucion.

     

  2. Hola Mitch2. He estado viendo que estás bastante puesto en el tema de los cuadros de instrumentos de Audi. Verás: En mi A4 el FIS, que es monocromo, empezó a quedarse como oscuro desde la parte de arriba (como si se hubiera quemado la pantalla), y cada día va a mas. Además, el altavóz del cuadro no suena: Ahora me quedo muchas veces las luces dadas..., tampoco avisa de la entrada en reserva, hielo, etc... El altavóz parece ser que se puede cambiar por otro cualquiera, pero claro, hay que desmontar el cuadro y eso es lo que más miedo me da. Si desmonto el cuadro y lo desconecto.
  3. ¡¡Lo primero, muchas gracias!!! Entonces veo que no hay distinciones entre el B6 sedán y el B6 Avant. Creo que voy a coger las de Ebay, aunque preguntaré al vendedor si me puede decir la referencia de la que él vende. La mia es la de la letra B, aunque no sé si habrá alguna diferencia real. Lo que me queda la duda es si el Ekta contempla las fechas de salida de los coches en Alemania o en España (que no sé si las diferentes variantes las lanzan a la vez en ambos paises). Lo digo porque mi coche es Aleman de origen, y allí se matriculo en diciembre de 2001. Por cierto, ¿La que tu compraste
  4. Hola a todos. Tengo Un A4 B6 Avant de 2002, 2.5 TDI de 155CV. Hoy me he encontrado con que el pulsador para subir/bajar el elevalunas electrico de la puerta del conductor no funcionaba. Además de no subir ni bajar el cristal, ha dejado de hacer el doble click (ya sabeis, el primer click baja o sube mientras lo mantienes pulsado, y el segundo click sube hasta arriba o baja completamente el cristal sin tener que mantenerlo pulsado). Ahora no suena ni se siente ningún click en ese pulsador. Los otros 3 pulsadores que están junto a él si que van correctamente. El caso es que "buceando" en c
  5. ok dime que termostato o algo que sepas y te lo miro esta noche ,un saludo Se trata del termostato que está junto a la bomba del agua. Es un elemento mecánico como con un muelle que empieza a dejar pasar el agua cuando sube la temperatura. No se si el manual lo tienes en formato digital o es en papel... Un saludo.
  6. Bueno, pues entonces ASI se queda... Mira que buena oportunidad hace unos meses, que le cambié la correa de distribución. Aquel dia le dije al mecánico que me mirase lo de el termostato, que le echase un vistazo... Cuando recogí el coche, le pregunté y me dijo: uy, pues mira, ni lo he mirado... ya lo miramos la proxima vez que vengas, porque no te corre prisa, no? En fin... Gracias a todos! JuanJo
  7. Oye, pues como el conocimiento no ocupa lugar... a mi me vendría muy bien tener el manual del 155 CV. Tengo abierto un post con una pregunta para el cambio del temostato. No sé si el manual que tienes podria ayudarme. Si es así, dímelo y te paso un email al que puedas enviarmelo. Mil gracias. JuanJo
  8. los sintomas son estos:pisas el acelerador y la aguja de las revoluciones sube pero no anda.a lo primero quitaba la llave la ponia otra vez y durante unos minutos volvia a funcionar pero ya no.perdona se me olvidaba que alo primero en frio hiba bien el problema era en cuanto se calentaba pero ya no me da lo mismo frio que caliente .un saludo Dentro de mi ignorancia... Si sube de revoluciones y no anda... ¿no estará patinando el embrague? Claro, que si a veces se arreglaba quitando y poniendo la llave, es raro, ¿verdad? Aunque puede ser porque el embrague se enfriase...
  9. Hola a todos. Hacía mucho tiempo que no escribía en el foro. Hace un montón de tiempo, casi desde que tengo mi A4 2.5 V6 tdi de 155CV, que el termometro de la temperatura no me sube casi nada. Solo en verano, con el clima puesto, y con retenciones, lo he visto llegar a 90. El caso es que como aparentemente no es nada "problemático", pues lo he dejado estar. Hace poco, haciendo una búsqueda por ebay me encontré el termostáto de mi coche por cuatro duros, y considerando que ese elemento siempre ha sido el sospechoso para mi, pues me dije... podia comprarlo e intentar ponerlo yo.
  10. Una apreciación: El consumo no es menor, el consumo de una resistencia equivalente al valor de varias puestas en paralelo no es menor, es exactamente el mismo. De hecho, el calor disipado por las tres resistencias es el mismo que si pusieras una sola. El problema sería, como bien dices, que en ese caso una sola debería aguantar todo el calor, y de otro modo, se reparte entre 3, 4 o las que sean. En cuanto al calor generado en el maletero que comentaba el amigo "IN audi TO", en realidad es el mismo, solo que en lugar de salir de un solo punto, está más repartido. Por supuesto, ninguna de e
  11. Tu lo has dicho: Sin autorización del remitente no se puede, pero si el remitente indica expresamente que el destinatario puede abrir el paquete antes de pagarlo, entonces si. Ojo, creo que MRW es la única compañía que permite incluir esa intrucción en la entrega, la de que el remitente autoriza la apertura del paquete antes de pagarlo. Por otra parte, como ya habéis apuntado, efectivamente no conozco ninguna compañía que adelante la pasta al remitente en los envios contrareembolso. Lo que hacen es que una vez cobrada la pasta al destinatario, entonces le llevan la pasta a la dirección qu
  12. He editado mi mensaje anterior para añadir una frasecilla, pues no quedaba nada claro lo que he escrito, por haberme comido una frase (va más rápida la cabeza que las manos tecleando, jejeje)
  13. Hay algo que no me cuadra. 1er supuesto: El que realmente ha tenido lugar. Revisais el envío antes de pagar y descubris el engaño. Resultado: El fulano no cobra el timo y encima pierde pasta por el envío. 2º supuesto:Supongamos que tu padre no llega a abrir el paquete y paga religiosamente la pasta solicitada. Al rato, tu descubres el engaño, hablas con MRW al respecto y denuncias a la policía, por lo que la propia policia puede solicitar a MRW que no le dé la pasta al fulano este. Resultado: El tio no cobra la pasta y encima se arriesga a ser detenido en el momento que intente cobrar
  14. Bueno, pues ya me ha quedado claro. Supongo que la mejor solución es la del Parrot. Voy a mirar el 3100. Solo una cosilla: Que tal el tema de llevar el cable del micro hasta la consola de luces del techo? por donde lo habeis metido? Al final, seguro que es más cómodo poner el pegote del micro en el cuadro. Es que mi intención es instalarlo yo mismo. Es una "put*da" no poder utilizar el micro original de la instalación, o al menos aprovechar el cable... Un saludo. JuanJo
  15. Pues parece que no es un tema aislado. A mi empieza a hacermelo ahora: Casualmente es al revés que a vosotros, pues me lo empieza a hacer ahora en invierno, con un clima mucho más humedo que en el verano, y en los secos veranos de Castilla no me hacía nada. Llevo con mi coche más de 3 años (lo cogí usado), por lo que no es un problema que se presente a priori. Deduzco que simplemente, cuando llega a un punto de desgaste del embrague, comienza a hacerlo. Habéis dicho que ahora hacen un embrague que no le pasa esto. Si averiguais que tipo de embrague es, os agradecería que lo pusiera
×
×
  • Create New...