Jump to content

¿Como comprobar alternador?


Myckie
 Share

Recommended Posts

Buenas!

 

Pues recientemente le he metido mano al coche para hacerle varias cosillas, radiador nuevo, junta de culata, filtros, etc...

 

La cuestión es que me ha dejado de funcionar el alternador, pensé que era la bateria y ayer fui a comprar una nueva (sablazo de 100 eur), y me veo en el mismo problema.

Cuando arranco, la aguja del voltimetro no pasa de 12, apenas llega, y hoy que he cambiado la bateria por la nueva, ya he visto que el indicador de bateria empezaba a encenderse un poquito.

 

Me gustaria saber como puedo comprobar el alternador. He verificado que la correa lo hace girar bien, y no se oye ningun ruido raro .

Los primeros dias despues de probar el coche al cambiarle la junta de culata, de vez en cuando se notaba que actuaba el alternador, subia la aguja del voltimetro de golpe a mas de 12, , pero luego volvia a caer al rato.

¿Será un mal contacto?

En fin, a ver si me sabeis decir como podria comprobar de donde viene la averia, para irme a buscar uno a desguace o comprobar este que tengo.

 

Saludos!!

Link to comment
Share on other sites

Buenas!

 

Pues recientemente le he metido mano al coche para hacerle varias cosillas, radiador nuevo, junta de culata, filtros, etc...

 

La cuestión es que me ha dejado de funcionar el alternador, pensé que era la bateria y ayer fui a comprar una nueva (sablazo de 100 eur), y me veo en el mismo problema.

Cuando arranco, la aguja del voltimetro no pasa de 12, apenas llega, y hoy que he cambiado la bateria por la nueva, ya he visto que el indicador de bateria empezaba a encenderse un poquito.

 

Me gustaria saber como puedo comprobar el alternador. He verificado que la correa lo hace girar bien, y no se oye ningun ruido raro .

Los primeros dias despues de probar el coche al cambiarle la junta de culata, de vez en cuando se notaba que actuaba el alternador, subia la aguja del voltimetro de golpe a mas de 12, , pero luego volvia a caer al rato.

¿Será un mal contacto?

En fin, a ver si me sabeis decir como podria comprobar de donde viene la averia, para irme a buscar uno a desguace o comprobar este que tengo.

 

Saludos!!

 

el alternador se mira mirando con un multimetro, el meca me lo miró un dia y creo que es con el motor arrancado y poniendo en los bornes de la bateria cada uno de los pines, lo que no se es si media la diferencia de potencial o que ya que con el polimetro puedes medir tanto intensidad como resistencia y voltaje, pero es así.

Link to comment
Share on other sites

Bueno se puden hacer dos cosas,busca los cables que salen del alternador(en mi coupe no se ni por donde anda),pero no en el conector de el si esque lo lleva,si no un conector o cable que tengas mas amano y que puedas trabajar con el,arranca el coche y como te han dicho con el Tester pones la medida en coriente continua,si es automatico no hace falta hacer nada,pero si es manual ponlo en una escala superior a 20 voltios para no quemar el tester,i mira si te saca corriente,si no saca tendrias que mirar la instalacion desde el alternador a la posicion en la que estas por si fuera un cable cortado o un falso contacto,de todas formas si en bornes del alternador no saca entre 12 y 18 voltios es alternador seguro,la otra es quitarlo y que te lo prueben,en un taller de coches o uno de bobinados electricos,no tiene nigun misterio,o saca o no saca.

Link to comment
Share on other sites

La tension del alternador se mide colocando el pin positivo del polimetro en el cable gordo que sale del alternador, y el negativo en el borne negativo de la batería. Hay que hacer la medición con el motor arrancado y acelerado a unas 2000-2500 rpm. La tensión debe andar en torno a los 14 v.

 

Saludos

Link to comment
Share on other sites

creo que deberias de repasar toda la instalacion y comprobar que esta bien conectado todo y bornes limpios y apretados asi como las masas. Porque aunque el alternador no produzca corriente deberia de encenderse el testigo de bateria. Te ha pasado a raiz de desmontarlo no? un saludo

Link to comment
Share on other sites

Si, a sido a raiz de desmontar. Tienes razon, no tiene ningun sentido que no se encienda el testigo de bateria .

 

Debo de tener cosas mal conectadas, algun cruce por ahí . Pero es que lo he revisado todo y no encuentro problema.

Para saber a ciencia cierta que todo está bien, necesitaria tener otro Coupe al lado , y comprobar que todo está conectado igual, sino lo tengo complicado.

Gracias, miraré de revisar todo otra vez.

 

Saludos!

Link to comment
Share on other sites

Si, a sido a raiz de desmontar. Tienes razon, no tiene ningun sentido que no se encienda el testigo de bateria .

 

Debo de tener cosas mal conectadas, algun cruce por ahí . Pero es que lo he revisado todo y no encuentro problema.

Para saber a ciencia cierta que todo está bien, necesitaria tener otro Coupe al lado , y comprobar que todo está conectado igual, sino lo tengo complicado.

Gracias, miraré de revisar todo otra vez.

 

Saludos!

 

Si como dices, no se te enciende el testigo, prueba esto: Con el motor en marcha, desconecta el borne negativo de la batería (pero solo un momento, no más de 10 segundos). Si el motor se para, el alternador no te está cargando. y si no se para y tienes 12v medidos entre bornes, probablemente tengas mal la placa de diodos del alternador.

Link to comment
Share on other sites

Gracias Tolo, lo estuve mirando antes de abrir este post, es fantastico tener el soporte de estos bricos que os currais.

Queria asegurarme antes de tener que volver a desmontar, que no la habia pifiado con la instalación electrica,porque es mucha coincidencia que los problemas los tenga justo ahora.

Me cabrea mucho que no se encienda el piloto de la bateria al darle al contacto, es rarisimo .

El finde que viene me lio con el alternador, no me queda otra :notworthy:

 

Saludos!

Link to comment
Share on other sites

El mejor comprovador del alternador que tienes es la luz de la bateria, si antes se te encendia y no has tocado nada es raro que tengas mal la instalación. Ademas de que por lo que dices tienes mal las escobillas del alterdor (la pieza blanca que sale en el brico de tolo) que se te ha desgastado.

Link to comment
Share on other sites

Pues si no son las escobillas podría ser el "otro" terminal del alternador, que lo tengas mal conectado o desconectado...´

 

Creo que podría influir en que no se encienda el testigo del alternador con el motor parado.

 

Saludos.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...