Jump to content

Testigo presion de aceite


WAJE
 Share

Recommended Posts

Bueno os situo, salgo del trabajo y a unos 200 metros hay una rotonda, la verdad es que la he tomao un poco rapido y al estar dentro de repente un pitido y veo en el fis que se enciende el testigo de presion de aceite, es la primera vez que me pasa y no se si puede ser por que al tomar la rotonda fuerte la bomba a cogido algo de aire o algo pero al salir de ella se ha apagao el testigo, a alguien le ha padado esto alguna vez???he mirao el nivel de aceite y esta perfecto supongo que no sera nada malo pero me he quedao rayao.

 

 

UN SALUDO

Link to comment
Share on other sites

  • Replies 44
  • Created
  • Last Reply

Top Posters In This Topic

Hace poco se me ha cascado la bomba del aceite a mi (AQUI tienes el hilo) y el primer aviso fue en una curva en la autopista. Pero luego ya iba pitando cada dos por tres. Si te pasa otra vez yo de ti paraba el motor y lo llevaba al taller a comprobarlo. Circular si presión de aceite puede ser fatal para el motor.

 

Salu2! ;)

Link to comment
Share on other sites

gracias jisu espero que haya sido una falsa alarma

lo he estado probando y no se ha vuelto a encender

 

Puede haber sido un fallo en el sensor. Yo te lo digo para que no hagas como yo, que creía que indicaba nivel bajo y tiré unos cuantos Km :ranting2: Ahora ya he aprendido ;)

 

NARANJA = NIVEL

 

ROJO = PRESIÓN

 

:shy:

 

Salu2! :cfsd1:

Edited by Jisu-1.8T
Link to comment
Share on other sites

Hola qute tal tengo la duda a mi me ha estado marcando el testigo de aceite amarillo pero el nivel esta buien que otra cosa podria ser, ya casi le toca cambio de aceite de 5000km pero no se si esta pueda ser la razon...

 

saludos

 

No entiendo mucho de mecánica, pero si te indica fallo de nivel de aceite y está bien el nivel puede fallar el sensor (supongo yo que llevará algún tipo de sensor :thumbsup: )

 

Salu2! :thumbsup:

Link to comment
Share on other sites

  • 1 year later...

Bueno chicos vuelvo con este tema ya uqe me ha pasado 2 veces mas, siempre en rotontas tomadas un poco rapido(que no muy revolucionado, simplemente a velocidad "elevada"), con lo cual es a izquierdas, y despues de recorrer entre 100 y 400 metros, alguien me puede aclarar si podría ser debido a que el aceite esta frio y al tomar la curva por un segundo no chupa aceite la bomba.

 

SALUDOS

Link to comment
Share on other sites

Bueno os situo, salgo del trabajo y a unos 200 metros hay una rotonda, la verdad es que la he tomao un poco rapido y al estar dentro de repente un pitido y veo en el fis que se enciende el testigo de presion de aceite, es la primera vez que me pasa y no se si puede ser por que al tomar la rotonda fuerte la bomba a cogido algo de aire o algo pero al salir de ella se ha apagao el testigo, a alguien le ha padado esto alguna vez???he mirao el nivel de aceite y esta perfecto supongo que no sera nada malo pero me he quedao rayao.

 

 

UN SALUDO

 

de que año es ru coche?

A lo mejor esque esta empezando a avisarte. Y por alun motivo al ir forzado en una curva coge allgo de orgura y baja la presion.

Link to comment
Share on other sites

es del 2005 pero que yo sepa las bombas de aceite de estos motores(2.5 TDI BDG 163CV) no han dado problema no?? No se es algo que no entiendo porque simpre me lo ha hecho en esas circunstancias y no siempre asique. . .

 

SALUDOS

Link to comment
Share on other sites

Hola:

 

A mi me pasó algo parecido hace dos años y pico en mi 1.8T del 2002.Empezó a fallar la bomba de aceite, lo llevé al taller y no había daños en el motor, se cambió y resuelto.Resulta que al cabo de unos 10 meses se me vuelve a encender el de presión un momento, voy todo mosca al taller porque ya no iba tranquilo, se lo miran y resulta que se había taponado lo que ellos llaman la "carchofa" que por lo que me explicaron es como un filtro que va en el carter o algo así, lo limpiaron y hasta la fecha perfecto.

 

A ver si esto te puede servir de algo.

Saludos.

Link to comment
Share on other sites

es del 2005 pero que yo sepa las bombas de aceite de estos motores(2.5 TDI BDG 163CV) no han dado problema no?? No se es algo que no entiendo porque simpre me lo ha hecho en esas circunstancias y no siempre asique. . .

 

SALUDOS

 

no, que yo sepa esos no dan problema... No como el mio, 2.0 del 2005

pero si se te vuelve a encender lleva a que lo miren. Y si se te enciende un ratito sin apagarse, detente enseguida

saludos

Link to comment
Share on other sites

  • 2 weeks later...

¿Entiendo que el nivel de aceite esta correcto?

 

Si solo te pasa así, podría ser que el aceite se va a un lado del cárter, y chupa momentáneamente en vacío.

Por eso te pregunto lo anterior, ehh, no te ofendas por que supongo que lo habrás mirado.

 

Si es así, hazlo mirar, por que no es nada bueno lo que te pasa.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.





×
×
  • Create New...