• Anuncios

    • Junta Directiva

      Acceso al nuevo foro   26/04/17

      Comentarios y avisos nuevo foro: Para acceder al nuevo foro con tu cuenta anterior hay que utilizar el NICK y la contraseña. Ya no se usa el login name. Si usas IOS10 y no te deja loguearte, se debe a que tienes desactivadas las cookies en tu navegador. Actívalas y podrás acceder sin problema. No se ha instalado Tapatalk ya que la nueva versión del foro incluye todas las ventajas que Tapatalk aportaba. De esta manera ahora las fotos subidas no pertencen a Tapatalk (que podía hacer con ellas lo que quisiera), nos quitamos un agujero de vulnerabilidades y además ya no tenemos el perjuicio económico que ocasionaba (entre otras ventajas).
Conéctate para seguir esto  
Seguidores 0
chabolis

No sale aire caliente calefacción

145 posts en este tema

Con la llegada del frio hoy he puesto la calefaccion, y me acabo de dar cuenta que no sale ningún aire caliente.

 

Audi 1.8t avant finales 2003 190cv, con climatizador bizona.

 

Los difusores de aire funcionan todos, pero solo sale aire frio: Arriba-central-pies

 

Mirando en el compartimento motor, al lado de la batería pasan dos tubos negros que si no me equivoco van al radiador. Resulta que el de la parte de abajo está caliente y el de la parte superior está frio completamente. El radiador lleva alguna válvula ó similar? ó es circuito abierto? esto significaría que el radiador está atascado. Por ejemplo, un fallo en el sensor de temperetura interior, puede hacer que no salga aire caliente? Se puede ver en algún sitio la temperatura interior?

 

No se, si a alguien se le ocurre algo que cuente.

 

Gracias y un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Con la llegada del frio hoy he puesto la calefaccion, y me acabo de dar cuenta que no sale ningún aire caliente.

 

Audi 1.8t avant finales 2003 190cv, con climatizador bizona.

 

Los difusores de aire funcionan todos, pero solo sale aire frio: Arriba-central-pies

 

Mirando en el compartimento motor, al lado de la batería pasan dos tubos negros que si no me equivoco van al radiador. Resulta que el de la parte de abajo está caliente y el de la parte superior está frio completamente. El radiador lleva alguna válvula ó similar? ó es circuito abierto? esto significaría que el radiador está atascado. Por ejemplo, un fallo en el sensor de temperetura interior, puede hacer que no salga aire caliente? Se puede ver en algún sitio la temperatura interior?

 

No se, si a alguien se le ocurre algo que cuente.

 

Gracias y un saludo

 

Puede ser que tengas el radiador o los tubos atrancados, ahi un producto que se echa con el anticongelante mezclandolo y lo dejas un par de dias andando con el coche, pon el clima a tope de calor para que se mueba el circuito, si esta atrancado lo notaras porque empezara a dar calor, despues vacias el anticongelante por el radiador a poder ser por el tubo que entra por abajo, y le metes abundante agua con la mangera y lo sustituyes por el anticongelante. Te hablo por la experiencia deun amigo que le paso eso y lo soluciono asi, pero era un b5 y no tenia clima

Compartir este post


Enlace al post
Compartir en otros sitios

Gracias Galway. Sabes si entre los dos tubos negros hay algo más que el radiador? Tengo miedo que sea el climatizador......

Compartir este post


Enlace al post
Compartir en otros sitios
Gracias Galway. Sabes si entre los dos tubos negros hay algo más que el radiador? Tengo miedo que sea el climatizador......

No lo se si me entero de algo te lo pongo, suerte

Compartir este post


Enlace al post
Compartir en otros sitios

Para cerrar el circuito suele haber un termostato con un conector,,,,, se te habra estropeado y aunque le mande la señal el clima de abrir no lo hace,,, no pasa agua caliente al circuito con lo cual no puede entrar aire caliente del radiador de la calefaccion.

 

Saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Tu problema esta en el servomotor de la calefaccion casi seguro. Aunque el termostato se quede abierto tendria que seguir caliente. y hoy en dia es muy pero que muy raro que se atore u radiador de calefaccion.

El motor que te comento vale unos 40 euros pero esta detras del salpicadero(no hace falta sacarlo) por los lados lo veras, lleva tres motores. Uno para la recirculacion otro para las posiciones del aire y otro para el frio calor.

Compartir este post


Enlace al post
Compartir en otros sitios
Tu problema esta en el servomotor de la calefaccion casi seguro. Aunque el termostato se quede abierto tendria que seguir caliente. y hoy en dia es muy pero que muy raro que se atore u radiador de calefaccion.

El motor que te comento vale unos 40 euros pero esta detras del salpicadero(no hace falta sacarlo) por los lados lo veras, lleva tres motores. Uno para la recirculacion otro para las posiciones del aire y otro para el frio calor.

 

 

Entonces este servomotor es el que abre el paso de agua caliente hacia el radiador? Es lo que entiendo por recirculación, es asi? . A que te refieres que se ve por los lados?

Gracias y un saludo

Compartir este post


Enlace al post
Compartir en otros sitios

Tengo exactamente el mismo problema que tú.

 

Iluso de mi, pensaba que aire frio y caliente se basaban en los mismo y fui ayer a recargar el circuito de aire acondicionado. Me han soplado 52 euracos y no he resuelto nada.

 

He notado además, que la aguja de temperatura tarda demasiado en subir hasta los 90º....en fin, como no conozco ningún sitio de confianza me tendré que resignar y pasar por el concesionario a ver cuanto me clavan.

 

Ya os contaré.

Compartir este post


Enlace al post
Compartir en otros sitios

Solucion al tema que ya lo he visto en dos coches.

 

Desmontais la guantera.

Con la ayuda de una persona le decis que baje la temperatura al minimo y fijaros un motor, nose si lo que mueve es de color morado, no me acuerdo.

 

Bueno os fijais cual es el que se mueve mientras va bajando la temperatura.

 

Ahora le decis que suba la temperatura, el motor empezara a moverse al contrario y se quedara atrancado seguramente sin poder hacer el cambio, empezara atras alante atras alante y se parara.

 

Si le ayudais con el dedo para que haga su recorrido se le quitan las manias

Compartir este post


Enlace al post
Compartir en otros sitios

He cambiado el radiador (intercambiador de calor), pensando que podría estar lleno de porquería, pero mi problema de que no salga aire caliente continúa.

¿Alguien tiene un brico o foto de lo que el forero Turbo1.8 comenta?. ¿Se refiere a la trampilla o chapaleta de temperatura?.

Compartir este post


Enlace al post
Compartir en otros sitios

Llega de nuevo el fío y este invierno sí me gustaría arreglar el problema de la calefacción. He leído algo sobre el tema, y esta mañana he realizado algunas pruebas.

 

Primeramente, he desmontado la guantera para comprobar si el servomotor del aire fío/caliente estaba atascado. Pero efectivamente, cuando subo temperatura el motor sube y cuando la bajo, el motor baja (o al revés, no recuerdo).

 

Después he abierto la tapa de la batería, y las dos tuberías que pasan justo al lado están muy calientes, así que entiendo que el radiador de la calefacción funciona perfectamente.

 

Sin embargo, cuando yo pongo la calefacción a tope, sigue saliendo aire frío del aire acondicionado, aire que va perdiendo frío en cuanto lo pongo en ECON, porque me está metiendo aire de la calle. El aire empieza a salir ligerísimamente templado cuando llevo un rato circulando por autovía, pero en ciudad es siempre frío.

 

Así que no sé qué está pasando la verdad... porque si los tubos de al lado de la batería están calientes, y el servomotor se mueve...

 

Ideas o sugerencias?

Compartir este post


Enlace al post
Compartir en otros sitios

Nadie? A alguno os habrá petado la calefacción alguna vez no? jajaja

Compartir este post


Enlace al post
Compartir en otros sitios

Buenas noches Argemtum. Ese problema lo tuve yo el año pasado. Mi cuñado que trabaja en audi me comento que podría ser el sensor de temperatura, más un reajuste básico de trampillas. Hice eso y solucionado.

Espero que no sea nada. saludos

Compartir este post


Enlace al post
Compartir en otros sitios

Pero el sensor de temperatura de dónde? El termostato no es, entiendo... porque mi coche marca bien la temperatura del refrigerante en el cuadro.

Te refieres a algún sensor de temperatura del climatizador que va en el habitáculo?

Compartir este post


Enlace al post
Compartir en otros sitios

Registra una cuenta o conéctate para comentar

Debes ser un miembro de la comunidad para dejar un comentario

Crear una cuenta

Regístrate en nuestra comunidad. ¡Es fácil!


Registrar una cuenta nueva

Iniciar Sesión

¿Ya tienes cuenta? Conéctate aquí.


Iniciar Sesión
Conéctate para seguir esto  
Seguidores 0

  • Navegando Recientemente   0 miembros

    No registered users viewing this page.