Jump to content

Sign in to follow this  
raspingu

por fin he puesto los leds de matrícula, pero.......

Recommended Posts

bueno compañeros, al final me pillé estos leds de matricula :

http://www.hidconcept.com/LED-Festoon.html

 

Los he puesto, y quedan de de cine!! la luz justa ni excesiva ni poca, no sale error en el fis, y encima no he roto ningún tornillo....jeje

Las dejo un rato encendidas, y no parpadean ni hacen cosas raras.

 

Pero mientras recogia el maletero, ya con todas las luces apagadas (pero con las llaves en el contacto), me doy cuenta que apagadas parpadean las jodidas!! :thumbsup:

No parpadean encendidas, y parpadean apagadas!!

las he cronometrado y parpadean cada 30 segundos, lo que supongo que será el test que hace el coche para ver comprobar luces fundidas verdad??

¿se puede hacer algo? ¿se puede quitar con el vagcom el chequeo de la matricula? ¿es normal que parpadeen apagadas, y no parpadeen encendidas?

es que me resulta raro que no me den fallo en el fis, que encendidas no me parpadeen, y si lo hagan estando apagadas.

A ver si alguno me podéis aportar algo de "luz" antes de que los tire a la basura....

muchas gracias compis :notworthy:

Share this post


Link to post
Share on other sites

bueno compañeros, al final me pillé estos leds de matricula :

http://www.hidconcept.com/LED-Festoon.html

 

Los he puesto, y quedan de de cine!! la luz justa ni excesiva ni poca, no sale error en el fis, y encima no he roto ningún tornillo....jeje

Las dejo un rato encendidas, y no parpadean ni hacen cosas raras.

 

Pero mientras recogia el maletero, ya con todas las luces apagadas (pero con las llaves en el contacto), me doy cuenta que apagadas parpadean las jodidas!! :crying_anim:

No parpadean encendidas, y parpadean apagadas!!

las he cronometrado y parpadean cada 30 segundos, lo que supongo que será el test que hace el coche para ver comprobar luces fundidas verdad??

¿se puede hacer algo? ¿se puede quitar con el vagcom el chequeo de la matricula? ¿es normal que parpadeen apagadas, y no parpadeen encendidas?

es que me resulta raro que no me den fallo en el fis, que encendidas no me parpadeen, y si lo hagan estando apagadas.

A ver si alguno me podéis aportar algo de "luz" antes de que los tire a la basura....

muchas gracias compis :ranting2:

 

Hola tu caso es parecido al mio, pero a mi si que me da error en el fis. Posiblemente si no has circulado el error te da a los 10 minutos.

Te explico mi caso:

yo arranco el coche, los leds se encienden sin problemas. Voy conduciendo un rato y a los 10 minutos mas o menos se apagan los leds y en el fis me da error de bombilla de matricula.

SOLUCION: poner otros leds que llevan resistencias. Yo ya los tengo pero aun no he tenido el momento de ponerselos.

comprueba si a los 10 minutos te dan error de fis.

Share this post


Link to post
Share on other sites
bueno compañeros, al final me pillé estos leds de matricula :

http://www.hidconcept.com/LED-Festoon.html

 

Los he puesto, y quedan de de cine!! la luz justa ni excesiva ni poca, no sale error en el fis, y encima no he roto ningún tornillo....jeje

Las dejo un rato encendidas, y no parpadean ni hacen cosas raras.

 

Pero mientras recogia el maletero, ya con todas las luces apagadas (pero con las llaves en el contacto), me doy cuenta que apagadas parpadean las jodidas!! :thumbsup:

No parpadean encendidas, y parpadean apagadas!!

las he cronometrado y parpadean cada 30 segundos, lo que supongo que será el test que hace el coche para ver comprobar luces fundidas verdad??

¿se puede hacer algo? ¿se puede quitar con el vagcom el chequeo de la matricula? ¿es normal que parpadeen apagadas, y no parpadeen encendidas?

es que me resulta raro que no me den fallo en el fis, que encendidas no me parpadeen, y si lo hagan estando apagadas.

A ver si alguno me podéis aportar algo de "luz" antes de que los tire a la basura....

muchas gracias compis :thumbsup:

 

Hola tu caso es parecido al mio, pero a mi si que me da error en el fis. Posiblemente si no has circulado el error te da a los 10 minutos.

Te explico mi caso:

yo arranco el coche, los leds se encienden sin problemas. Voy conduciendo un rato y a los 10 minutos mas o menos se apagan los leds y en el fis me da error de bombilla de matricula.

SOLUCION: poner otros leds que llevan resistencias. Yo ya los tengo pero aun no he tenido el momento de ponerselos.

comprueba si a los 10 minutos te dan error de fis.

 

 

Lo que mas rabia me da es que en el anuncio pone que no dan error y cuando les mandé un mensaje para que me confirmasen si en el A6 daban error me dijeron que no daban; que me valian perfectamente :ranting2:

Share this post


Link to post
Share on other sites
bueno compañeros, al final me pillé estos leds de matricula :

http://www.hidconcept.com/LED-Festoon.html

 

Los he puesto, y quedan de de cine!! la luz justa ni excesiva ni poca, no sale error en el fis, y encima no he roto ningún tornillo....jeje

Las dejo un rato encendidas, y no parpadean ni hacen cosas raras.

 

Pero mientras recogia el maletero, ya con todas las luces apagadas (pero con las llaves en el contacto), me doy cuenta que apagadas parpadean las jodidas!! :thumbsup:

No parpadean encendidas, y parpadean apagadas!!

las he cronometrado y parpadean cada 30 segundos, lo que supongo que será el test que hace el coche para ver comprobar luces fundidas verdad??

¿se puede hacer algo? ¿se puede quitar con el vagcom el chequeo de la matricula? ¿es normal que parpadeen apagadas, y no parpadeen encendidas?

es que me resulta raro que no me den fallo en el fis, que encendidas no me parpadeen, y si lo hagan estando apagadas.

A ver si alguno me podéis aportar algo de "luz" antes de que los tire a la basura....

muchas gracias compis :thumbsup:

Jodó compañero, vaya "poltergeist" más raro. Mira lo de circular con ellas y a ver si da fallo en FIS. Si es así al vendedor por lo menos dile que dan fallo y que te ha engañado... :ranting2: :thumbsup::laugh: :ranting2:

Share this post


Link to post
Share on other sites

Hace tiempo colgué el telefono para una compra masiva de leds a un forero que los vendía.

No se si lo visteis.

Sin ánimo de hacer propaganda de él, que ni le conzco siquiera, os diré que los puse en mi anterior a4 avant y ahora en mi a6 avant y quedan de cine y no me han dado fallo de ningún tipo.

No hace ningun test el coche ni nada. Yo me dejaría de historias y compraría unos leds que estén testados por foreros y es lo mejor.

 

ÇSaludos. :thumbsup:

Share this post


Link to post
Share on other sites

Totalmente de acuerdo con Navarrico.

 

Ahora en todos los sitios ofrecen leds que no dan fallo en FIS y puede ser verdad, pero por experiencia os digo que nuestros coches tienen el morro mú fino en ese sentido.

 

Eso te está pasando porque no tienen consumo suficiente. Necesitas de los metálicos que ya vienen con resistencia incorporada. Valen 8 euros y funcionan perfectamente.

 

Un saludo

Share this post


Link to post
Share on other sites

gracias compañeros.

SI al final eso es lo que iba a hacer, pedirlos a uno de esos que pusisteis en el post de Navarrico, pero entre que uno de ellos no me ha contestado aun al correo, al otro como no salió la compra conjunta lo desestimé, y luego cuando estuve con anuevo34 y vi los que él se pilló, me parecieron que daban demasiada luz, lo dejé.

Un compañero de trabajo se puso los que tengo ahora en su BMW y no le da fallos, asi que me lance a por ellos. y sorpresa!!

Por lo menos me han dicho que me devuelven el dinero!!

Empezamos de nuevo..... jejee

Share this post


Link to post
Share on other sites

Paciencia...... Todo llega.

 

Prueba los mios.....dan mucha luz pero son espectaculares........

Share this post


Link to post
Share on other sites
Paciencia...... Todo llega.

 

Prueba los mios.....dan mucha luz pero son espectaculares........

 

Mucha luz ???? FOTOSSSSSSSS............... :cfsd1: :blink: :lol2::laugh:

 

SI NO NO LO CREEMOS :ph34r::conf::laugh:

Share this post


Link to post
Share on other sites
Paciencia...... Todo llega.

 

Prueba los mios.....dan mucha luz pero son espectaculares........

 

Mucha luz ???? FOTOSSSSSSSS............... :laugh::laugh::lol2::lol2:

 

SI NO NO LO CREEMOS :lol2::lol2::lol2:

 

 

Te puedo asegurar que los de anuevo34 dan mucha luz!!! mucha!! se los he visto en vivo y de noche...(los leds eh?? ;) )

pero para mi gusto es excesiva luz. A mi me gusta algo que cante menos.

Share this post


Link to post
Share on other sites
Paciencia...... Todo llega.

 

Prueba los mios.....dan mucha luz pero son espectaculares........

 

Mucha luz ???? FOTOSSSSSSSS............... :thumbsup::thumbsup::unsure::p

 

SI NO NO LO CREEMOS :laugh::laugh::laugh:

 

 

Te puedo asegurar que los de anuevo34 dan mucha luz!!! mucha!! se los he visto en vivo y de noche...(los leds eh?? :laugh: )

pero para mi gusto es excesiva luz. A mi me gusta algo que cante menos.

 

Los mios dan mucha luz también. Así te ven mejor por detrás . Los que dicen "que se lo pones facil a los radares y G.C." tienen razón, pero si te van a multar por verte la matrícula , te la van a ver igual con los que trae el coche o los míos.

A mí me gusta como quedan los míos. No se si dan demasiada luz ( mas que los Lexus si que llevo) pero el efecto es muy bonito.

Habrá que ver los que decís.

Por éso vendrían bien unas fotos.

Saludos.

Share this post


Link to post
Share on other sites

Pues quedan muy bien para mi gusto, a quien o donde los compraste estos????

 

Gracias :thumbsup:

Share this post


Link to post
Share on other sites
Pues quedan muy bien para mi gusto, a quien o donde los compraste estos????

 

Gracias :notworthy:

 

Hola Jose 32-

 

os vuelvo a dejar el contacto que ya en su dia puse en la compra conjunta que se iba a hacer y que como "de costumbre" no se hizo- (opino que lo mejor es comprar individualmente y dejarse de listas porque la gente se apunta y luego se raja).

 

Creo que es un movil de empresa con lo que es entre semana cuando le podeis localizar. Copio parte del mensaje que puse en su moemtno en en ese post,

 

 

 

Bueno... tras la avalancha os comento....

Merece la pena y mucho el cambio. Yo ya lo había visto en mi anterior a4 avant . Cambia por completo el coche por detrás.

 

He estado intentando localizar al chico y pedirle permiso para colgar su móvil y su nombre y me ha autorizado.

 

Podeis llamarle al 607447787 . Su nombre es Dani

Share this post


Link to post
Share on other sites
Os pongo de nuevo una foto de cuando puse los míos.

 

ledstraseros.jpg[/url][/img]

 

 

Hola amigo "navarrico", yó también los quieroooo. :conf::conf:

 

Que bonitos quedan esos leds en la matrícula :ph34r::drooling::drooling:, ni mucha luz ni poca... en su justa medida. Por cierto, ¿dan fallo en FIS?.

 

¿Lo has puesto también en el interior como luz ambiente?

 

Yo estaba esperanzado en la compra conjunta, peeeero no ha podido ser en ésta ocasión.

 

 

Un saludo.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.