Jump to content

Sign in to follow this  
RiCkS_ESP

Ruido al pisar el embrague

Recommended Posts

Buenas a todos,

 

Tengo un A4 B8 143DPF con 23000Km, y tengo una dudilla...

 

Al pisar el embrague (sobre todo en las primeras marchas) suena un ruido muy suave...una especie de "uuuuuuu"....pero el coche cambia perfectamente, etc...

 

No me da ningun problema, pero el ruido lo tengo ahi desde siempre y me mosquea un poco...

 

¿sabeis que puede ser?

 

Gracias!

Share this post


Link to post
Share on other sites

Buenas a todos,

 

Tengo un A4 B8 143DPF con 23000Km, y tengo una dudilla...

 

Al pisar el embrague (sobre todo en las primeras marchas) suena un ruido muy suave...una especie de "uuuuuuu"....pero el coche cambia perfectamente, etc...

 

No me da ningun problema, pero el ruido lo tengo ahi desde siempre y me mosquea un poco...

 

¿sabeis que puede ser?

 

Gracias!

 

 

Ese ruido y la sensación de tracción en el embrague yo también lo percibo perfectamente. En marchas cortas y si cambias a altas revoluciones aún más.

 

Sin embargo en los gasolina no lo percibo. Será normal en los diesel.

 

Un saludo.

Share this post


Link to post
Share on other sites

Es justo como comentas...al cambiar a altas se nota mucho mas...

 

Entonces es algo que le pasa a todo el mundo? No debo preocuparme?

 

Gracias

Share this post


Link to post
Share on other sites
Es justo como comentas...al cambiar a altas se nota mucho mas...

 

Entonces es algo que le pasa a todo el mundo? No debo preocuparme?

 

Gracias

 

Hola, yo tengo el mismo coche y me hacia un sonido al pisar el embrague, aunque fuera en parado, hacia mucho ruido, lo lleve al concesionario y le tuvieron que cambiar toda la caja de cambios. No se si te pasará a ti lo mismo.

Un saludo

Share this post


Link to post
Share on other sites

me paso lo mismo lo lleve a la casa porque justo terminaba la garantia y me cambiaron el imasa o algo asi.despues perfecto.no tiene que sonar cuando lo pisas

Share this post


Link to post
Share on other sites

El martes llevé mi A4 a la revisión de los 30.000 y me han llamado para decirme que el coche tiene un ruido al pisar el embrague. Parece ser que es un ruido como el que describe RiCkS_ESP. Me dicen que se trata del volante de inercia del embrague. Me lo van a cambiar. Menos mal, ya que solo me quedaban dos dias de garantía.

Share this post


Link to post
Share on other sites

yo tengo ese problema pero con todas las marchas, con el coche parado por que si esta arancado no me entero. meto la primera y hace cric como un saltamonte jajaja. pues eso pero no por meter la marcha si no por pisar el embrague hace el ruido. voy el lunes al conce que el dia 21 me termina la garantia.

Share this post


Link to post
Share on other sites

Los bimasas estos se estan jodiendo en muchos coches ultimamente, por si os sirve de consuelo, y si ya son caros de por si para el a4 no me lo quiero ni imaginar....

Share this post


Link to post
Share on other sites

En relación a mi ruido, tienen que cambiar el volante motor. Al parecer, es un problema que se está dando en muchos de nuestros A4 ya que se trata de un problema del proveedor de estas piezas. Lo que me jode es que AUDI está haciendo un seguimiento de este fallo y ahora todos los concesionarios que lo detecten deben emitir un informe de la avería. Mucho me temo que me quedo otra semana sin coche.

Share this post


Link to post
Share on other sites

¿Se da en diesel?

 

¿Gasolina?

 

¿Son el mismo embrague?

 

Gracias

Share this post


Link to post
Share on other sites
En relación a mi ruido, tienen que cambiar el volante motor. Al parecer, es un problema que se está dando en muchos de nuestros A4 ya que se trata de un problema del proveedor de estas piezas. Lo que me jode es que AUDI está haciendo un seguimiento de este fallo y ahora todos los concesionarios que lo detecten deben emitir un informe de la avería. Mucho me temo que me quedo otra semana sin coche.

 

Hola jmfernandez. Soy City (A4 143 tdi marzo 2010). Querría saber si lo que te pasa a ti era similar a lo mío. Enciendes el coche, pisas el embrague y al soltarlo despacio se nota un ruido como si se hiciera una tracción de motor en el último tramo del embrague y, a la vez se sube un poco la aguja del ralentí. luego en caliente al andar el embrague va bien. Otro asunto se produce al meter primera y soltar embrague, se oyen dos clac, clac bajo los pedales como si engranase algo. Es algo que consulté al jefe de taller y me dice que es normal, que no le ve nada raro, pero yo ando mosqueado con los problemas que leo de los embragues. Perdón por el rollo. Gracias y un saludo a todos.

Share this post


Link to post
Share on other sites
Guest Anubis
Buenas a todos,

 

Tengo un A4 B8 143DPF con 23000Km, y tengo una dudilla...

 

Al pisar el embrague (sobre todo en las primeras marchas) suena un ruido muy suave...una especie de "uuuuuuu"....pero el coche cambia perfectamente, etc...

 

No me da ningun problema, pero el ruido lo tengo ahi desde siempre y me mosquea un poco...

 

¿sabeis que puede ser?

 

Gracias!

 

Aunque sea tarde la contestacion , no la vi antes.

 

yo he tenido ese problema y me han sustituido la caja de cambio, en el mismo taller ya han sustituido dos o tres ademas de la mia.

 

que el jefe de taller identifique el ruido ya saben de lo que es y se hacen los remolones...

 

saludos

Share this post


Link to post
Share on other sites
Buenas a todos,

 

Tengo un A4 B8 143DPF con 23000Km, y tengo una dudilla...

 

Al pisar el embrague (sobre todo en las primeras marchas) suena un ruido muy suave...una especie de "uuuuuuu"....pero el coche cambia perfectamente, etc...

 

No me da ningun problema, pero el ruido lo tengo ahi desde siempre y me mosquea un poco...

 

¿sabeis que puede ser?

 

Gracias!

 

Aunque sea tarde la contestacion , no la vi antes.

 

yo he tenido ese problema y me han sustituido la caja de cambio, en el mismo taller ya han sustituido dos o tres ademas de la mia.

 

que el jefe de taller identifique el ruido ya saben de lo que es y se hacen los remolones...

 

saludos

 

A mi me hace un ruido pero es como en el mismo pedal, como si el cable o el vastago que lo sujeta no estuviese engrasado, con respecto a que se acelere al soltar me dijeron que era totalmente normal con la marcha atras lo que no es normal es que lo haga en vacio

saludos

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.