Jump to content

A4 B5 gripado o turbo jodido?


Recommended Posts

Muy buenas a todos hace tiempo que no me meto en el foro ,pero veo que esto va para adelante!! jeje aver con lo mio que ya si que me estoi artando!!

esta tarde iva despacico con mi b5 todo tranquilico y de repente empiezo a pisarle todo bien reaccionava bien el turbo chiflaba bien todo normal.

Pero de repente izo como si se calara y no se paro. pero se quedo sin fuerza y al ratillo echando mucho mucho humo por el tubo de escape muy denso entre blanco y gris y aceite tambien, por debajo del coche y por el tubo de escape que parecia que lo escupia ademas le quite el contacto se apago todo del coche pero el motor se acceleraba solo con el contacto quitado y todo, ya tube que meterle la marcha y calarlo!! NADA MAS QUE PROBLEMAS!! luego lo arranque para ver si arrancaba y si aranco bien pero se siente algo donde el colector como un alambre suelto...algun piston o cilindro jodido o el turbo yoo que se y le mirado la varilla de aceite y no le queda ni gota!! !! aver las opiniones de los expertos de por aqui!!...

Link to post
Share on other sites

Eso tiene pinta de turbo roto.

 

De hecho, si el coche es diesel, lo más probable es que estuviese funcionando alimentado con el aceite que le entra en la admisión por el turbo, y por eso no puedes pararlo de ninguna otra manera que calándolo.

 

Aquí hay un vídeo de lo que sucede

 

http://www.rpmvideos.com/es/video-bmw-x5-con-el-turbo-roto/846.html

Edited by LeStrat
Link to post
Share on other sites

Juder... Lo que puede liar una pieza tan simple...,que put*da tio, compañero yo te recomiendo un turbo recuperao, entregas el tuyo y te dan uno recuperao. Saludos

Link to post
Share on other sites

jaja po si es eso lo que le ha pasado pero el caso esque ami se me a partido el turbo por la mitad XD ahi van unas fotillos ahora a buscar uno jeje menos mal que ha sido eso que ya estaba tocado!! no sabia como subiras asi que las publique en facebook!! http://www.facebook.com/photo.php?fbid=398132320257541&set=a.398132290257544.90225.100001823299021&type=3&theater

Link to post
Share on other sites

Eso tiene pinta de turbo roto.

 

De hecho, si el coche es diesel, lo más probable es que estuviese funcionando alimentado con el aceite que le entra en la admisión por el turbo, y por eso no puedes pararlo de ninguna otra manera que calándolo.

 

Aquí hay un vídeo de lo que sucede

 

http://www.rpmvideos.com/es/video-bmw-x5-con-el-turbo-roto/846.html

 

Muchisimas gracias eso es lo que le ha pasado turbo partido por la mitad!! ;) te debo una jeje

Link to post
Share on other sites

Estamos apra ayudar, hombre, jeje.

 

Se te ha partido literalmente por la mitad? Qué heavy!

 

Al menos yo no puedo ver las fotos de facebook, podrías subirlas a algún servidor de imágenes, como photobucket por ejemplo?

 

aqui la tienes

Link to post
Share on other sites

Lo jodio de eso es que al quedarse sin aceite el motor se haya fastidiado por otro lado, que no haya llegado a gripar pero esten tocados tanto cilindro como segmentos.

 

S2

Link to post
Share on other sites

Vaya !!!!,..............shocked.gif

 

Algo extraño ha tenido que fastidiar de esa manera las aspas,....sino ¿como se pueden jod** de esa manera?

 

 

Dentro de mi ignorancia,.....los restos que faltan,....¿no se habrán quedado por el radiador IC ?

 

Antes de montar otro turbo,...averigua porque ha pasado eso.

 

Saludos.

Link to post
Share on other sites

el coche arranca perfectamente!! digo que se habra roto porque ya estaba tocado de antes el coche tiene 180.000 kms y tanpoco andaba muy bien antes que si tenia que pararlo porque entraba en limp mode espero que no le aya pasado nada a los cilindros ni a los pistones vamos!! que el coche le tiras a arrancar y arranca sin problemas!!

Link to post
Share on other sites

jod**, han roto todos los álabes de la turbina, vaya estropicio.

 

Sabes si te ha entrado algo en los cilindros?

 

no no se nada solo se que cuando cale el coche lo volvi a arrancar despues de unos 20 minutos todavia le quedaba aceite!! y arranco a la primera pero se sentia algo como unos alambres y ahora que le sacado el turbo pos digo que seria los alabes de la turbina que rozavan en el eje ese...porque las turbinas de atras si que estan enteras!!

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...