Jump to content

Vibración del volante al frenar


elixir
 Share

Recommended Posts

Hola compis, quería comentaros un problema que me ha surgido.

 

Vereis, hará cosa de un año le cambié al coche los discos y pastillas delanteros por unos TRW que los compré en Mister-Auto. Desde esto hace ya 10.000km. Al principio intenté hacerle un rodaje de unos 500-600km sin frenar bruscamente, sin pisar mucho tiempo el pedal... Desde que los puse todo ha ido bien hasta hace 1 o 2 meses, en los que al frenar me vibra el volante. Me lo hace si voy a más de 100km/h y si freno solo un poco, en el momento que piso más fuerte la vibración casi desaparece. En el pedal no noto mucho, sobre todo es en el volante donde se nota la vibración (algo parecido a cuando tienes una rueda desequilibrada y vas a una cierta velocidad).

 

A ver si me podéis echar una mano. Lo primero que pensé es que los discos se hayan alabeado, cosa que en principio me extraña iban bien y no he hecho nada fuera de lo normal (como pegar un frenazo fuerte), pero ahora he leido varias posibles causas y quiero ver que os parece.

 

Un saludo.

 

P.D: Ayer pasé la ITV y pasó bien.

Edited by elixir
Link to comment
Share on other sites


  • Replies 30
  • Created
  • Last Reply

Top Posters In This Topic

en mi anterior coche me paso algo similar...no se si sera tu caso,pero yo despues de meses y meses revisando y revisando todo...resulto ser un rodamiento trasero ....solo notaba la vibracion al pisar el freno levemente al pisar a fondo desaparecia ya que los discos al apretar enderezaban la rueda... como tu solo vibraba el volante....revisa los rodamientos delanteros y traseros...si hay alguno un pelin tocado esa pequeña holgura es lo que hace que la rueda vaya vibrando y al tocar los frenos lo transmite al volante...saludos

Link to comment
Share on other sites

en mi anterior coche me paso algo similar...no se si sera tu caso,pero yo despues de meses y meses revisando y revisando todo...resulto ser un rodamiento trasero ....solo notaba la vibracion al pisar el freno levemente al pisar a fondo desaparecia ya que los discos al apretar enderezaban la rueda... como tu solo vibraba el volante....revisa los rodamientos delanteros y traseros...si hay alguno un pelin tocado esa pequeña holgura es lo que hace que la rueda vaya vibrando y al tocar los frenos lo transmite al volante...saludos

Muchísimas gracias MICHEL por tu pronta respuesta. Era una de las causas que había leido, pero no me quito lo del alabeo de los discos de la cabeza aunque me parece dificil que se hayan alabeados. Iré a mi mecánico a que me diga, pero antes quiero vuestras opiniones.

 

Por cierto, tengo la sensación de que al frenar el coche se desvía ligeramente hacia la derecha.

Link to comment
Share on other sites

 

me parece dificil que se hayan alabeados.

 

Te parece dificil?? pues mira, unos Brembo, en 2000km, alaveados (segun mecanico, en estso dias los desmonta y lo sabremos con certeza), conduccion totalmente tranqui.

 

Mi teoria es que ya venian por que me lo hizo desde el primer dia en que los monte:

 

http://www.audisport-iberica.com/foro/index.php?/topic/297963-pregunta-sobre-cuestion-de-mis-discos-de-freno-nuevos/

Link to comment
Share on other sites

Estoy en una situacion parecida a la tuya, antes me vibraba mucho mas, pero al cambiar de gomas, y hacer el paralelo, ha dejado de vibrar bastante, y al pasar la ITV me dijeron que los frenos del lado izquierdo estaban peor que los del lado derecho. Tengo unos discos y pastillas de otro A3 que desguace y se los voy a cambiar, ya te dire si mejora, aunque antes de eso, tambien en la ITV me dijeron que tenia la rotula de la rueda derecha delantera mal, asi que espero que sea solo por eso. Con lo que vaya cambiando te comento a ver si nos podemos ayudar mutuamente.

Link to comment
Share on other sites

me parece dificil que se hayan alabeados.

 

Te parece dificil?? pues mira, unos Brembo, en 2000km, alaveados (segun mecanico, en estso dias los desmonta y lo sabremos con certeza), conduccion totalmente tranqui.

 

Mi teoria es que ya venian por que me lo hizo desde el primer dia en que los monte:

 

http://www.audisport...e-freno-nuevos/

A ver, creo que tu caso el muy diferente al mio. Me estás diciendo que los discos tuyos con 2000km están alaveados y con conducción tranquila, que por qué me extraño. Muy bien, pero luego me dices que crees que tus discos ya venian así de fábrica; creo que te contradices, o al menos no te has parado a pensar las diferencias de entre tu caso y el mio.

Por un lado tu dices que te lo hace desde el primer que los pusiste, y sin embargo los síntomas de mi coche son desde que los discos tenían ya más de 8000km; es distinta una cosa de la otra.

Por otra parte, si no ha habido nada fuera de lo normal, es más fácil que un disco se alavee en los primeros 2000km que cuando tienen ya más de 8000km, que por eso me extraña.

Y otra de las cosas por las que creo que son casos diferentes es que, cuando estuve mirando opiniones antes de montar los discos vi que los brembo (el modelo básico, no se si serán los tuyos) se doblaban como la mantequilla y había bastantes opiniones negativas, de los trw no encontré mucho ni malo ni muy bueno, eras discos normales, pero que no solian dar problemas.

 

Que con esto no quiero decir que no pueda ser de los discos, que poder puede ser, pero que me extraña y creo que tengo mis razones para extrañarme.

 

Por otra parte decir que he levantado las ruedas delanteras del suelo con el gato (primero de un lado y luego de otro) y las he hecho girar y no he notado en ningún momento que durante el recorrido hubiese algún punto en que se quedaran frenadas. Lo que si he probado es a agarrar la rueda (estando en el aire) por arriba y por debajo y moverla (tirando de abajo hacia afuera y empujando por arriba hacia dentro) y en notado en ambas ruedas un poco de juego, no sé si será normal. Otra cosa que me he dado cuenta es que al girar cualquiera de las ruedas delanteras hacia delante (hacia atrás no lo hace) hace como un chirrido que proviene de la zona por debajo del volante más o menos, como del palier o el diferencial. No sé si tendrá algo que ver.

También comentar que, cuando callejeo por el pueblo (con calles de adoquines) y cojo un bache o una curva en la que vaya cuesta abajo y el coche apoye mucho de delante, escucho como un crujido, parecido al de un silentblock, proviniente de la parte de la rueda delantera que esté apoyando.

Link to comment
Share on other sites

te vibra solo al frenar o andando también?

notas que al bajar una cuesta muy muy lentamente y frenas levemente el coche frena a golpes?

Vibra solo cuando freno llenado a mas de 100km/h y solo un poco, si freno fuerte no lo hace. Lo de bajar una cuesta no me he fijado.

Link to comment
Share on other sites

te vibra solo al frenar o andando también?

notas que al bajar una cuesta muy muy lentamente y frenas levemente el coche frena a golpes?

Vibra solo cuando freno llenado a mas de 100km/h y solo un poco, si freno fuerte no lo hace. Lo de bajar una cuesta no me he fijado.

 

solo lo hace a esa velocidad?

si vas a más o menos velocidad de esos 100km/h,sujetas el volante sin hacer fuerza ninguna y tocas levemente el pedal no vibra?

 

es extraño..

Link to comment
Share on other sites

te vibra solo al frenar o andando también?

notas que al bajar una cuesta muy muy lentamente y frenas levemente el coche frena a golpes?

Vibra solo cuando freno llenado a mas de 100km/h y solo un poco, si freno fuerte no lo hace. Lo de bajar una cuesta no me he fijado.

 

solo lo hace a esa velocidad?

si vas a más o menos velocidad de esos 100km/h,sujetas el volante sin hacer fuerza ninguna y tocas levemente el pedal no vibra?

 

es extraño..

Si voy a más de 100km/h si lo hace, a menos no. Si voy a 110km/h y freno empieza a hacerlo pero cuando ya a 90 deja de hacerlo.

Link to comment
Share on other sites

Hola compis, quería comentaros un problema que me ha surgido.

 

Vereis, hará cosa de un año le cambié al coche los discos y pastillas delanteros por unos TRW que los compré en Mister-Auto. Desde esto hace ya 10.000km. Al principio intenté hacerle un rodaje de unos 500-600km sin frenar bruscamente, sin pisar mucho tiempo el pedal... Desde que los puse todo ha ido bien hasta hace 1 o 2 meses, en los que al frenar me vibra el volante. Me lo hace si voy a más de 100km/h y si freno solo un poco, en el momento que piso más fuerte la vibración casi desaparece. En el pedal no noto mucho, sobre todo es en el volante donde se nota la vibración (algo parecido a cuando tienes una rueda desequilibrada y vas a una cierta velocidad).

 

A ver si me podéis echar una mano. Lo primero que pensé es que los discos se hayan alabeado, cosa que en principio me extraña iban bien y no he hecho nada fuera de lo normal (como pegar un frenazo fuerte), pero ahora he leido varias posibles causas y quiero ver que os parece.

 

Un saludo.

 

P.D: Ayer pasé la ITV y pasó bien.

 

Hola elixir. Otra causa que puede ser es que las pastillas que te pusieron son demasiado blandas y te fastidiasen también los discos. Hace dos años, al Megane de mi cuñado le puse unas pastillas Bosch que pillé en Oscaro buenas de precio y como mi cuñado conduciendo deja mucho que desear (no me refiero que sea tu caso, como por ejemplo no reducir marchas en los cruces, bajar cuestas en marchas largas con el freno pisado...) a los dos meses se jodieron los discos. Desde que le pongo unas de marca blanca, ya no hace lo mismo.

Link to comment
Share on other sites

Hola compis, quería comentaros un problema que me ha surgido.

 

Vereis, hará cosa de un año le cambié al coche los discos y pastillas delanteros por unos TRW que los compré en Mister-Auto. Desde esto hace ya 10.000km. Al principio intenté hacerle un rodaje de unos 500-600km sin frenar bruscamente, sin pisar mucho tiempo el pedal... Desde que los puse todo ha ido bien hasta hace 1 o 2 meses, en los que al frenar me vibra el volante. Me lo hace si voy a más de 100km/h y si freno solo un poco, en el momento que piso más fuerte la vibración casi desaparece. En el pedal no noto mucho, sobre todo es en el volante donde se nota la vibración (algo parecido a cuando tienes una rueda desequilibrada y vas a una cierta velocidad).

 

A ver si me podéis echar una mano. Lo primero que pensé es que los discos se hayan alabeado, cosa que en principio me extraña iban bien y no he hecho nada fuera de lo normal (como pegar un frenazo fuerte), pero ahora he leido varias posibles causas y quiero ver que os parece.

 

Un saludo.

 

P.D: Ayer pasé la ITV y pasó bien.

 

Hola elixir. Otra causa que puede ser es que las pastillas que te pusieron son demasiado blandas y te fastidiasen también los discos. Hace dos años, al Megane de mi cuñado le puse unas pastillas Bosch que pillé en Oscaro buenas de precio y como mi cuñado conduciendo deja mucho que desear (no me refiero que sea tu caso, como por ejemplo no reducir marchas en los cruces, bajar cuestas en marchas largas con el freno pisado...) a los dos meses se jodieron los discos. Desde que le pongo unas de marca blanca, ya no hace lo mismo.

En ese sentido que dices yo también dejo que desear... pero porque mi coche es automático, por lo que todo frenada es con el freno pisado, no puede reducir al llegar a algún sitio o bajar cuestas o demás. Pero vamos que las pastillas son normales, las TRW normales con los discos TRW normales, ni blandas ni duras.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.





×
×
  • Create New...