Jump to content

AYUDA CON MONTAJE CUADRO CON FIS


LUIS MUÑOZ
 Share

Recommended Posts

  • Replies 122
  • Created
  • Last Reply

Top Posters In This Topic

Buenas tardes,

 

He desmontado el cuadro de instrumentos para reparar la pantallita LCD, el problema está en que después cuando la monto y le pago el test de las agujas, he visto q el "pitido/chime/gong" ya no es como el de antes, es como si estuviese "afónico", vamos que no tiene fuerta y apenas es audible.

- Alguna idea?

He buscado por internet y nada, no he tocado nada de ese pequeño altavoz que viene.

 

Gracias

Link to comment
Share on other sites

Hola , no se habra mobido o esta aplastado

 

Buenas, q va tio! Si además la parte del mini altavoz ni la toqué. Me fastidia más q ese día cuando le hice el test de las agujas, pues al menos seguía sonando, pero me dí cuenta ayer, q si me dejo las luces puestas (q antes sonaba) ahora no me avisa :/

Link to comment
Share on other sites

Hola , no se habra mobido o esta aplastado

 

Buenas, q va tio! Si además la parte del mini altavoz ni la toqué. Me fastidia más q ese día cuando le hice el test de las agujas, pues al menos seguía sonando, pero me dí cuenta ayer, q si me dejo las luces puestas (q antes sonaba) ahora no me avisa :/

 

A mi aveces también me pasa, ai una configuración que desconocemos sobre cuando avisan o algo.

Me pasa aveces me dejo las luces encendidas y no me avisa y si por ejemplo abro la puerta y enciendo las luces me pita...

Nose si tendrá que ver algo con la configuración de apertura de la puerta con el apagado de motor o al revés o algo pero me lo hizo así siempre y nunca se me dio por comprobar de que manera pita y de cual no.

Link to comment
Share on other sites

Hola , no se habra mobido o esta aplastado

 

Buenas, q va tio! Si además la parte del mini altavoz ni la toqué. Me fastidia más q ese día cuando le hice el test de las agujas, pues al menos seguía sonando, pero me dí cuenta ayer, q si me dejo las luces puestas (q antes sonaba) ahora no me avisa :/

 

A mi aveces también me pasa, ai una configuración que desconocemos sobre cuando avisan o algo.

Me pasa aveces me dejo las luces encendidas y no me avisa y si por ejemplo abro la puerta y enciendo las luces me pita...

Nose si tendrá que ver algo con la configuración de apertura de la puerta con el apagado de motor o al revés o algo pero me lo hizo así siempre y nunca se me dio por comprobar de que manera pita y de cual no.

 

Buenas.

 

Eso que te pasa es así eeehhh. Tú te dejas las luces encendidas y estás dentro del coche y no pita, pero cuando abres la puerta pita si o si, ese funcionamiento es correcto.

Link to comment
Share on other sites

Pero claro ai veces que tan encendidas y no me avisa al abrir la puerta y en otras ocasiones provoco yo que pite, quiero decir que cuando abro la puerta enciendo las luces y me pita y otras veces no....

Link to comment
Share on other sites

Pero claro ai veces que tan encendidas y no me avisa al abrir la puerta y en otras ocasiones provoco yo que pite, quiero decir que cuando abro la puerta enciendo las luces y me pita y otras veces no....

 

Aaahh jod**, vale vale.

 

Eso es seguro porquería que tiene la puerta, pero seguro.

Link to comment
Share on other sites

Pero claro ai veces que tan encendidas y no me avisa al abrir la puerta y en otras ocasiones provoco yo que pite, quiero decir que cuando abro la puerta enciendo las luces y me pita y otras veces no....

 

Aaahh jod**, vale vale.

 

Eso es seguro porquería que tiene la puerta, pero seguro.

 

Digo yo, donde esta el condenado pivote o detector de puerta abierta???

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    No registered users viewing this page.






×
×
  • Create New...