Jump to content

Sign in to follow this  
javivitf

Activar Ver Parking System Trasero en el MMI

Recommended Posts

Para los que tienen el sistema Parking System trasero y quieran disfrutar de ver la imagen en el MMI,ya es posible no es necesario tener el sistema delantero.

 

 

 

 

 

 

La codificación:

 

 

 

1-............... Select

 

82233107.png

 

 

 

 

2- ....................10-Park/Steer Assist

 

15379912.png

 

 

 

 

 

3-...........Security Access - 16

80963872.png

 

 

 

 

4- Introduzca el código de acceso 71679

 

52890253.png

 

 

 

5- Coding -07

 

80377943.png

 

 

 

6- Byte 0

 

40955664.jpg

 

 

7- Activar Bit 4

 

87978375.jpg

 

 

Imagenes Con la Activación.

Share this post


Link to post
Share on other sites

Buenos días javivitf, muy buena activación. Mi más sincero agradecimiento por compartir con todos nosotros esta activación. :clap1:

 

Un saludo. :thumbsup:

Share this post


Link to post
Share on other sites

Comprobado y funcionando.... esta de pm.

Lo unico que cuando lo activeis os dira no se que de un modulo que no esta o algo asi... hay que decirle que quieres continuar manteniendo la configuracion que tu has puesto.

Share this post


Link to post
Share on other sites

En los facelift 2012 no figura el módulo 10. Tengo el parktronic trasero del kit técnico.

 

No podemos activarlo?

Share this post


Link to post
Share on other sites

Gracias javivi, lo probare

 

Enviado desde mi S2 usando Tapatalk 2

 

 

Share this post


Link to post
Share on other sites

En los facelift 2012 no figura el módulo 10. Tengo el parktronic trasero del kit técnico.

 

No podemos activarlo?

 

Ya te comenté que los MY13 funcionan distinto al prefacelift. Me temo que o "pones" los sensores delanteros o nada de nada.

No he vuelto a comprobarlo, pero al desactivar los sensores delanteros desaparecia la pantalla grafica. Luego le echo otro vistazo.

Share this post


Link to post
Share on other sites

En los facelift 2012 no figura el módulo 10. Tengo el parktronic trasero del kit técnico.

 

No podemos activarlo?

 

Ya te comenté que los MY13 funcionan distinto al prefacelift. Me temo que o "pones" los sensores delanteros o nada de nada.

No he vuelto a comprobarlo, pero al desactivar los sensores delanteros desaparecia la pantalla grafica. Luego le echo otro vistazo.

 

Confirmado; al desactivar los sensores delanteros se desactiva la pantalla grafica y al reactivarlos se activa de nuevo.

Share this post


Link to post
Share on other sites

Javiiii eres un CRACKKKK..... jajaja.... ¡¡¡qué calladito lo tenias¡¡¡¡¡, gracias por compartirlo, un saludo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.