Jump to content

Sign in to follow this  
osymai

Ruido Polea Compresor Aire

Recommended Posts

Buenas Tardes compis, os comento un poco... me ha aparecido un ruido que al parecer proviene de la polea del compresor del Aire Acondicionado. Sólo suena cuando está apagado el aire.

El climatizador funciona perfectamente, y precisamente cuando funciona no hay ruido.

El mecánico en principio pensó en que podía ser del rodamiento de la polea pero me dice que mejor lo lleve a expertos en equipos de refrigeración.

Qué opináis?

Share this post


Link to post
Share on other sites

Hola,

 

Con toda seguridad son estos taquitos de goma

utilizator-tutzulyk-df31115227380afa9c-0

 

Sino quieres cambiar toda la polea por culpa de esos tacos, desmonta la tapa de la polea:

 

-primero sacando el anillo que la sujeta para que no se salga de sitio

-luego sujetando el eje del compresor con una llave de 7mm (está bastante duro)

-al sacar esa tapa rellena todos lo huecos con sica, pones la tapa y aprietas.

-espera 24h para que seque bien

-vuelve a dejarla tapada con cinta para que no le entre porqueria en adentro.

 

Funciona 100% y te ahorras una buena pasta.

Share this post


Link to post
Share on other sites

Hola,yo tuve el mismo ruido,y se le quitaba cuando ponias el aire,al final tuve que poner uno nuevo para quitar el ruido,lo que dice carlisu84,no me suena que estuviera en mi compresor,,un saludo.

Share this post


Link to post
Share on other sites

.................perdon por el refolte, pero pusiste un que? nuevo.......?

Gracias.

Yo tengo el mismo problema y me han dicho que hay que cambiar el compresor del clima.

Un saludo

Share this post


Link to post
Share on other sites

.................perdon por el refolte, pero pusiste un que? nuevo.......?

Gracias.

Yo tengo el mismo problema y me han dicho que hay que cambiar el compresor del clima.

Un saludo

 

quien te dijo eso te quiere sacar los cuartos. Lo que tienes que cambiar es la polea del compresor (si es de la marca denso, es la misma que la foto de arriba), nada mas.

Share this post


Link to post
Share on other sites

Perdón por mi ignorancia, pero la correa del compresor se ve si esta mal a simple vista? Gracias

Share this post


Link to post
Share on other sites

Lo mismo me paso a mi....ruido de polea....lo que me paso que gripo el eje del compresor,la suerte que a la polea le partio el tornillo del eje de sujeccion y seguia girando.A poco mas la lio gorda.compresor nuevo y listo.

Share this post


Link to post
Share on other sites

Hace unos dias he cambiado el compresor del ibiza (axr) por culpa del rodamiento de la polea, fui a recambios y no habia despiece, tocó comprar uno del desguace. Y es importantisimo que no le caiga agua por que a mi se me fue por culpa de un lavado de motor.

Share this post


Link to post
Share on other sites

Perdón por mi ignorancia, pero la correa del compresor se ve si esta mal a simple vista? Gracias

Claro que se ve, puede tener grietas, pelillos, que las pistas de la correa le falten trozos, que se haya endurecido, etc. No es cara la correa y tampoco es dificil de poner.

Share this post


Link to post
Share on other sites

Buenas Tardes, acabo de sacar el coche del mecanico por el mismo problema, al final cambiando el tensor se a solucionado el ruido (clak clak)

Share this post


Link to post
Share on other sites

Se que ha llovido desde que se ewcribio el ultimo mensaje en este tema, pero tengo el mismo poblema que tenia el compañero osymai. Cuando me disponia a cambiar la correa de la diatribucion he visto que uno de los rodamientos que mas ruido hacia al girarlo en vacio era este. Son seguro las gomas esas? Me estoy volviendo loco para enconttar solo el despiece de el embrague sin el compresor. Para sacar la tapa he sacado el anillo grande exterior pero no se como hay que acceder a los taquitos de goma. Hay que estirar de la tapa hacia fuera?

Share this post


Link to post
Share on other sites

Según mi experiencia personal, ya que todavia estoy metido en el ajo, el tema del AC es un desconocido para la mayoría de los talleres de mecánica. Es más complejo y delicado de lo que parece, de echo me atrevería a decir que un gran porcentaje, ante una gripada del compresor, se limitan a montar otro sin prestar atención a filtro, capilar y condensador que siempre alojan restos de porquería y es necesario cambiar previa limpieza del circuito y posterior montaje comprobando las presiones en alta y baja para asegurarse que la limpieza ha sido perfecta.

Share this post


Link to post
Share on other sites

Se que ha llovido desde que se ewcribio el ultimo mensaje en este tema, pero tengo el mismo poblema que tenia el compañero osymai. Cuando me disponia a cambiar la correa de la diatribucion he visto que uno de los rodamientos que mas ruido hacia al girarlo en vacio era este. Son seguro las gomas esas? Me estoy volviendo loco para enconttar solo el despiece de el embrague sin el compresor. Para sacar la tapa he sacado el anillo grande exterior pero no se como hay que acceder a los taquitos de goma. Hay que estirar de la tapa hacia fuera?

Yo compre en eBay el despiece de la polea, primero tienes que sacar la tapa de plástico y cortar el papel que lleva en el centro. Una vez ahí necesitas una llave de 7mm (mejor una carraca con su vaso porque como pases el tornillo, adios)

Ahora si no me equivocó la rosca es inversa pero no lo recuerdo bien., debes sujetar bien la polea y girar. Te va a costar un poco..

 

Enviado desde mi CPD

Share this post


Link to post
Share on other sites

HOLA YO ESTOY CON EL MISMO PROBLEMA DESDE QUE ME PUSIERON SUPUESTAMENTE UN COMPRESOR NUEVO CUANDO SE ME JODIO EL MIO. Y EL put* CLACK CLACK CLACK CADA VEZ QUE GIRA LA PELEA ME VUELVE LOCO PERO TAMPOCO QUIERO ESTAR CON EL AIRE Y EL COMPRESOR SIEMPRE FUNCIONANDO QUE A LA LARGA MAS CONSUMO Y SE ACABARA JODIENDO ANTES. NO ENTIENDO AUN LO DE LOS TACOS DE GOMAS. LO QUE SI ME HE DADO ES QUE CUANDO NO ESTA ACTIVOEL COMPRESOR LA POLEA GIRA Y NO DEBERIA DE ESTAR SIEMORE FIJA ??

 

LA VERDAD QUE EL TALLER DONDE LO LLEVE NO ME INSPIRA CONFIANZA EN FIN UN ROLLO ESTO DE LOS COMPRESORES.

Share this post


Link to post
Share on other sites
En 11/7/2018 a las 18:43, JGZA4B6 dijo:

HOLA YO ESTOY CON EL MISMO PROBLEMA DESDE QUE ME PUSIERON SUPUESTAMENTE UN COMPRESOR NUEVO CUANDO SE ME JODIO EL MIO. Y EL put* CLACK CLACK CLACK CADA VEZ QUE GIRA LA PELEA ME VUELVE LOCO PERO TAMPOCO QUIERO ESTAR CON EL AIRE Y EL COMPRESOR SIEMPRE FUNCIONANDO QUE A LA LARGA MAS CONSUMO Y SE ACABARA JODIENDO ANTES. NO ENTIENDO AUN LO DE LOS TACOS DE GOMAS. LO QUE SI ME HE DADO ES QUE CUANDO NO ESTA ACTIVOEL COMPRESOR LA POLEA GIRA Y NO DEBERIA DE ESTAR SIEMORE FIJA ??

 

LA VERDAD QUE EL TALLER DONDE LO LLEVE NO ME INSPIRA CONFIANZA EN FIN UN ROLLO ESTO DE LOS COMPRESORES.

No hace falta que chilles ....

 

 

Saludos.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.