Jump to content
Sign in to follow this  
numantia78

Fallo luz de cruce

Recommended Posts

Hola a todos!!

 

Tengo un fallo en la luz de cruce izquierda, el tema es que al conectar las luces, suena y sale el fallo de luz en el fis, deciros que he cambiado la lámpara por otra nueva y sigue igual, por lo que según leí por aquí, era del mando de luces.

 

Pues he probado dos mandos de luces que he comprado en el desguace y sigue el mismo error, ¿que puede ser? entre el tema de los altavoces de la radio y la luz de cruce estoy saliendo un poco loco, gracias por ayudarme máquinas!!!

 

Un saludo.

Share this post


Link to post
Share on other sites

Mira a ver si tienes bien colocada la lámpara ! A mí me pasaba en el derecho y era eso( d2s xenon)

 

 

Salva

Share this post


Link to post
Share on other sites

Corriente le llegará ya que la luz larga si que funciona, he probado dos mandos de luces y nada sigo tuerto

Share this post


Link to post
Share on other sites

Pues te parecerá una tontería (como me pareció a mi)..pero a mi pasó algo parecido, y tras volverme loco un buen rato (llevo halogena normal H1), desborné bateria , puse lampara nueva y a correr...

Revisa no obstante la masa que si va floja...

Edited by AudiTransporter

Share this post


Link to post
Share on other sites

Hola buenas me pasa lo mismo en mi a4 B7, en el faro izquierdo no me enciende la luz de cruce pero larga si, y la bombilla no es puesto que la probe en el faro derecho y si enciende, he mirado ya fusibles y nada, si podeis ayudarnos os lo agradeceria mucho... un saludo compañeros

Share this post


Link to post
Share on other sites

Si pudiera ahorrarme el desmontar el paragolpes para sacar los faros lo agradeceria mas, puesto que necesitoo el coche para ir al trabajo,por eso pregunto si se sabe alguna solucion, puesto que la prueba de las bombillas de un faro a otro ya esta hecha y enciende en el otro faro...

Share this post


Link to post
Share on other sites

Yo lo digo por si es un problema de masas.

 

Otra opción es comprobar con un polimetro el cableado que va al faro y revisar fusibles.

 

Desde mi CPD

Share this post


Link to post
Share on other sites

Resuelto el problema compañeros, resulta que tenia un pin de la clavija del faro en.mal estado, se le hecho un puente de fuera a dentro del faro y listo, saludos y espero que os sirva de algo...

Share this post


Link to post
Share on other sites
En 20/1/2016 a las 11:29, bonitiyo dijo:

Resuelto el problema compañeros, resulta que tenia un pin de la clavija del faro en.mal estado, se le hecho un puente de fuera a dentro del faro y listo, saludos y espero que os sirva de algo...

Hola bonitiyo, que querés decir con que sería el pin de la clavija del faro ? Yme podrías explicar mejor el tema ? Estoy con el problema..

Share this post


Link to post
Share on other sites
En 4/5/2018 a las 15:15, Cambacho dijo:

Hola bonitiyo, que querés decir con que sería el pin de la clavija del faro ? Yme podrías explicar mejor el tema ? Estoy con el problema..

 

El conector que lleva la optica, tiene en su interior varios cables y a cada uno se le llama pin.

que fallo tienes tú?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.