Jump to content
Sign in to follow this  
@Lex

Aceite en el Motor de arranque

Recommended Posts

Hola, esta es la tercera vez que se me estropea el motor de arranque (se queman las escobillas del motor de arranque, se deshacen), al parecer me entra aceite de dirección, o el hidráulico de la dirección, y me dura una semana desde que puedo apreciar la mancha en el suelo del garaje hasta que me deja de arrancar. Ya me ha pasado anteriormente, esta es la tercera, y desde que cambio las escobillas del motor de arranque hasta que me vuelve a fallar y a empezar a ver aceite en el suelo puede pasar 2 meses aproximadamente, he buscado en varios sitios, y me lo ha mirado el mecánico y nada, no damos con la fuga, cabe decir que el aceite es limpio totalmente, y de color amarillento..., también decir que no quema en si las escobillas, sino que las deshace porque se impregnan de aceite y acaban en una masa.

Share this post


Link to post
Share on other sites

No sé si te servirá , pero mi mecánico le echo un colorante a la caja de cambios que con una luz hacia reacción y se veía fosforito, así pude saber que en mi caso era de la caja del tiptronic justo por detrás del bloque motor! Nunca hubiera pensado que era del cambio. Con esto quiero decir que igual puedes probar en otros sitios de líquidos para ver cuál es

 

 

Salva

Share this post


Link to post
Share on other sites

Mersi por responder!! guerrillero1975, pero en mi caso estoy bastante seguro de que es el liquido de direccion, porque a mas a mas me baja el nivel..., muy lijeramente, pero si baja el nivel.., de todas formas muchas gracias! ;)

 

No sé si te servirá , pero mi mecánico le echo un colorante a la caja de cambios que con una luz hacia reacción y se veía fosforito, así pude saber que en mi caso era de la caja del tiptronic justo por detrás del bloque motor! Nunca hubiera pensado que era del cambio. Con esto quiero decir que igual puedes probar en otros sitios de líquidos para ver cuál es


Salva

Share this post


Link to post
Share on other sites

normalmente lo suele echar por los fuelles y se suele almacenar en los mismos, hasta que echa por fuera.

 

 

Ya, pero los fuelles están por debajo del motor de arranque.

 

Suelen dañarse retenes de cremallera como bien te dice el compi y en cuanto tocas el fuelle ya ves si está llenito. Pero entonces verías que es por un lateral y además el motor de arranque está por arriba, lo veo difícil.

 

No tienes manchada de aceite la zona??

 

Yo creo que lo suyo es limpiarla y comprobar. Probablemente sea algún manguito. También creo que si miran con cuidado y haciendo uso de la dirección verán rezumar la zona, aunque si ya lo ha mirado un mecánico varias veces me descoloca.

 

El depósito de líquido está encima del motor de arranque?? A ver si vas a haber perdido la junta del tapón y está saliéndose por ahí...

 

Segurísimo que no es aceite de motor, verdad??

Edited by tengounaduda

Share this post


Link to post
Share on other sites

No creo! A mí estuvo tirándome aceite de motor encima casi tres años hasta que lo repare y el motor de arranque sigue ahí .... Si se lo come en días algo raro hay ahí . Es mirar y echar tiempo buscando

Yo olería el líquido del motor de arranque y contrastaría con el de otros a ver cuál huele igual, pues ser otra opción

 

 

Salva

Edited by guerrillero1975

Share this post


Link to post
Share on other sites

Si, estoy casi seguro que no es aceite del motor, a mas supongo que si fuera del motor seria de color negro..., vamos aceite sucio.., eso si lo raro es que el deposito del liquido de la dirección esta justo en el lado contrario al motor de arranque.. , gracias a todos por ayudar! ;)

Share this post


Link to post
Share on other sites

no sera valvulina del cambio ¿¿???que se pase al embrague y volante motor; o aceite del coche que se pase al volante motor; lo mismo en distintas direcciones... retenes...

 

no creo que si la caida de liquido es exterior(liquido de direccion por ejemplo) entre a las escobillas mas que nada xq las carcasas de los motores suelen ser estancas... piensa que aunque este proteguido por un cubrecarter y demas a la fuerza algo de agua y m**** entraria... imajinate que guiriguai...

otra cosa esque la carcasa del motor este defectuosa o algo asi...

las cajas de cambios suelen tener un agujero en su acople cn el motor (la del a4 no lo se...) si la tubiese puedes mirar con alguna linterna si ves algo raro... aunque creo..... que lo mas sencillo es mirar las manchas del motor y por donde te gotea.... un mecanico tardaria 10minutos... y si realmentehay una fuga que empapa el motor y este no fuese estanco... lo suyo seria reparar la fuga no¿? y si no esta claro lavas el motor (con cierto cuidado) y en una semana o dos tienes la fuga clara.

un saludo

Share this post


Link to post
Share on other sites

hola, pudiera ser que tengas mal el reten del motor, el del lado de la caja de cambios, te pierda un poco y al caer sobre el plato motor y éste girar, acabe el aceite en el motor de arraqnque, si dices que es aceite limpio.....comprueba el nivel de la caja

Share this post


Link to post
Share on other sites

Hola!, después de mirar bastante lo de la perdida del "aceite" del motor resulto ser gasoil, es decir entraba gasoil en el motor de arranque quemando, o mejor dicho deshaciendo las escobillas del motor de arranque, después de investigar mucho.. caímos en que podría ser la bomba tándem, ya que aveces de la temperatura se deforman mínimamente y pierden gasoil por las juntas intermedias, entonces había dos opciones, o poner un kit de juntas intermedias para la bomba, es decir desmontar toda la bomba tándem y substituir las juntas, o cambiarla entera... al final decidimos cambiarla entera porque nos habían dicho que cambiando las juntas intermedias al poco tiempo podían volver a perder, así que la solución fue cambiar la bomba tándem y problema solucionado!, eso si barato no es...

 

Pd: Adjunto foto de como dejaba el gasoil las escobillas del motor de arranque...

post-59656-0-85732600-1462387108_thumb.jpg

Share this post


Link to post
Share on other sites

Vaya tela! Me alegro que lo solucionaras, aunque no fuera barato......

 

 

Salva

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.