Jump to content

Sign in to follow this  
Moskii10

Consumo de aceite "excesivo" y chivato del nivel de aceite

Recommended Posts

Buenas tardes TTeros,

 

Este lunes pasado hice tres semanas con el coche, tiempo más o menos suficiente para hacerme una idea de los posibles gastos de mantenimiento que me lleva el coche. De combustible, ando haciendo medias entre 10-11 litros sin pisarle mucho (lo utilizo para trayectos más o menos cortos).

 

Sin embargo, el otro día (un par de días despues de haber comprado el coche) miré el nivel de aceite y estaba seco, es decir, ni manchaba la varilla. Ese mismo día le eché un 1/4L Repsol 10w40 Elite que tenía por casa y otra garrafa de 1L que compré. La verdad que me asuste un poco ya que el coche no me habia avisado de que el nivel estaba bajo.. Volvi a mirar el nivel y marcaba a la mitad de la zona marcada de la varilla. Como no pensaba tardar mucho en cambiar el aceite, no eché mas. Tres semanas después, he mirado otra vez el nivel y esta algo por debajo de 1/4 de la zona, es decir, en tres semanas me ha gastado 1/4 de lo que eché.

 

Y las preguntas van ahora.. He de preocuparme por este consumo de aceite? Se puede haber fastidiado el chivato que me avisa de que me quedo sin él?

Espero respuestas, muchas gracias y un saludo.

Share this post


Link to post
Share on other sites

Hola,

 

Voy a dar un consejo, que igual es mas manía mía que otra cosa, pero quizá sea de utilidad a alguien en un futuro.

Cuando quiero vigilar bien el consumo de aceite hago lo siguiente:

  • Aparco el coche siempre en el mismo sitio para evitar desniveles.
  • Cuando el motor esta caliente 90º, lo apago y espero 10 minutos.
  • Saco la varilla y le hago una foto con el movil, así tienes día y hora.

De esta manera, la medición podría darte casi siempre un valor sin variaciones importantes por factores externos.

 

Un saludo

Share this post


Link to post
Share on other sites

Hola,

 

Voy a dar un consejo, que igual es mas manía mía que otra cosa, pero quizá sea de utilidad a alguien en un futuro.

Cuando quiero vigilar bien el consumo de aceite hago lo siguiente:

  • Aparco el coche siempre en el mismo sitio para evitar desniveles.
  • Cuando el motor esta caliente 90º, lo apago y espero 10 minutos.
  • Saco la varilla y le hago una foto con el movil, así tienes día y hora.

De esta manera, la medición podría darte casi siempre un valor sin variaciones importantes por factores externos.

 

Un saludo

 

Gracias por los consejos WZW, de todas formas yo siempre lo tengo aparcado en llano y miro el nivel antes de arrancar (suelo utilizarlo por las tardes, es decir, pasa más de 12 horas parado hasta que lo vuelvo a coger)

Share this post


Link to post
Share on other sites

Hola Moskii10, yo tardé un año en aprender mi TT, a todos nos gusta el "sonidillo a partir de las 3000 vueltas" y eso te sale por la tapa de los sesos.... mi consejo es que te acostumbres a ir en marchas largas, cuando necesites un poco de potencia... siempre puedes bajarle dos marchas o tres de golpe (sin pasarte que le saltas los piñones) :lol: A mi el mio en ciudad me estará gastando 10L y en autovia 8 o 9 y le doy alegría, teniendo en cuenta que el mio es el 225quattro, fíjate si no le puedes bajar un par de litros de consumo (solo comparo consumos)

 

Con lo que te he dicho anteriormente seguro que te consume menos aceite, piensa que son motores muy apretados y muy calientes, el turbo quema acite, el coche tiene una edad, etc

 

Mira que no heche humo azul, eso puede ser síntoma de desgaste ... Mírate esto.

 

Yo tenia un problema similar, consumia muchísimo aceite y era porque en el tapon que rosca en la culata, me faltaba una goma y por ahí volaba el aceite literalment y no dejaba ni una gota en el suelo, se la puse y litso, ni una gota.

 

Respecto al "chivato del aceite" a mi me saltaba cuando entraba en una rotonda mas fuerte de la cuenta, sería porque se desplaza el aceite, pero cuando lo hacia, le quedaba ya 1 litro o menos de aceite, prueba eso, o métele el vagcom a ver si te canta algo.

 

Espero que te valga algo, un saludo.

Share this post


Link to post
Share on other sites

Hola Moskii10, yo tardé un año en aprender mi TT, a todos nos gusta el "sonidillo a partir de las 3000 vueltas" y eso te sale por la tapa de los sesos.... mi consejo es que te acostumbres a ir en marchas largas, cuando necesites un poco de potencia... siempre puedes bajarle dos marchas o tres de golpe (sin pasarte que le saltas los piñones) :lol: A mi el mio en ciudad me estará gastando 10L y en autovia 8 o 9 y le doy alegría, teniendo en cuenta que el mio es el 225quattro, fíjate si no le puedes bajar un par de litros de consumo (solo comparo consumos)

 

Con lo que te he dicho anteriormente seguro que te consume menos aceite, piensa que son motores muy apretados y muy calientes, el turbo quema acite, el coche tiene una edad, etc

 

Mira que no heche humo azul, eso puede ser síntoma de desgaste ... Mírate esto.

 

Yo tenia un problema similar, consumia muchísimo aceite y era porque en el tapon que rosca en la culata, me faltaba una goma y por ahí volaba el aceite literalment y no dejaba ni una gota en el suelo, se la puse y litso, ni una gota.

 

Respecto al "chivato del aceite" a mi me saltaba cuando entraba en una rotonda mas fuerte de la cuenta, sería porque se desplaza el aceite, pero cuando lo hacia, le quedaba ya 1 litro o menos de aceite, prueba eso, o métele el vagcom a ver si te canta algo.

 

Espero que te valga algo, un saludo.

 

Gracias Caparros, el consumo de combustible no me preocupa, suelo ir siempre en marchas largas alrededor de las 2k vueltas ya que no corro mucho con el coche. Lo que mas me preocupaba era el consumo de aceite, así que fui al taller este viernes a que mirasen si tenía alguna pérdida, y me dijeron que no.. Aproveché a cambiar el aceite ya que el otro estaba ya algo débil.. Un 5w30 le eche :clap:

 

En cuanto al humo, intentaré que un dia de estos alguien vaya detrás mio a ver si pueden notar algo, que yo desde el espejo no puedo verlo bien.

 

Por último, en la máquina de diagnosis del taller al que voy (no conozco ningun taller cercano con vagcom) no aparece ningun error, no se que podrá ser.

 

Muchas gracias por los consejos y un saludo!

Share this post


Link to post
Share on other sites

Hola,

 

Si tienes consumo de aceite, con una viscosidad 10w40, lo normal es que te aumente poniendo un aceite 5w30, el cual es "mas fino".

Controlalo, y ya nos iras comentando!

 

Saludos! :)

 

 

Share this post


Link to post
Share on other sites

Hola,

 

Si tienes consumo de aceite, con una viscosidad 10w40, lo normal es que te aumente poniendo un aceite 5w30, el cual es "mas fino".

Controlalo, y ya nos iras comentando!

 

Saludos! :)

 

 

 

Gracias por la respuesta compañero. Cambie de viscosidad no porque con el 5w30 fuese mas denso, sino porque es lo que recomendaba el fabricante y muchos foreros de aqui.. De todas formas lo que me preocupaba era que el aceite que gastaba fuera por perdidas, si lo gasta por necesidad de lubricar componentes por algo será :lol:

 

Muchas gracias y un saludo

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.