Jump to content
Sign in to follow this  
Carcona

Audi A3 2011 Rompe las batarias

Recommended Posts

Hola todos:

 

Perdonad la intromisión pero estoy buscando pistas en torno al problema que tengo con un Audi A3 Sportback de 2011, y más concretamente que rompe las baterías, para ser mas exactos decir que en los 6 años que tiene ya ha tenido 4 baterias, la de serie, una que me puso en garantía la casa antes de  los 3 años, otra que le compre yo hace un año (Tudor Start&Stop de 170€) y ahora, al año de ésta, otra nueva que me ha cubierto el punto de venta donde la compre hace un año.

 

El tema está en que no se trata de un tema de descarga, sino que las rompe directamente, todas las que he cambiado ha sido por rotura de celdas, de echo la última que ha muerto la estuvieron comprobando y con el coche en marcha daba una carga correcta del alternador en torno a los 13,5V-14,0V, al parar el motor la misma medida se quedó en torno a los 8V y directamente me han puesto una nueva. Además desde que empezó este cuadro  de fallos siemper que arranco, lo primero que hago es desconectar el Start&Stop por el posible desgaste adicional que podría suponer. Como ya he comentado las baterias han sido 2 originales de Audi y las otras 2 de primera marca. También comentar que cada vez me han durado menos.

 

Lo he hablado con el taller donde suelo llevar el coche y ya me han advertido de lo complicado de estas averías ya que dificilmente dejan rastro, y es que, como suele pasar, las baterías mueren súbitamente, en ningún caso he tenido indicio alguno de que vayan a fallar, ninguna indicación del testigo en el cuadro ni notar que le costase arrancar ni nada parecido. Y que si fuese por un tema de consumo oculto la batería no me duraría en torno al año.

 

Bueno os agradecería algún indicio para orientar al taller y no empezar dando palos de ciego.

 

Muchas gracias y un saludo.

 

 

Share this post


Link to post
Share on other sites

Hola!

El mio no tiene un problema tan gordo, en 9 años lleva 4.

La primera se la cambiaron durante los 4 primeros años, antes de que lo tuviera yo. Yo le cambie una en conce oficial, llevaba una exide y me pusieron otra exide igual, por tanto, era original. Pasados poco mas de 2 años me la sustituyeron en garantia, ya que en el momento de compra, en bateria original me daban 3 años de garantia. De esta ultima por ahora bien, lleva casi 1 año puesta.

Por otro lado, decir que por ejemplo en A3 no me aviso de nada. Mi padre tiene un A4 B8 y estuvo avisandole mucho antes cuando se pasaba todo el finde parado y al arrancar el lunes por la mañana se lo ponia. hasta que paso a ser diario y se cambio por una Bosch.

 

Saludos!

Share this post


Link to post
Share on other sites

como electricista, aunque no de coches, muy aficionado a ellos, me da que tienes un problema en la central electrica o un consumo de algo que descarga la bateria hasta que muere debido a descargas profundas, el motor de arranque es capaz de girar a 10v o 10,5 y ahi sufren las celdas cuando das al arranque, y arranca, lo primero que haria yo es desactivar permanentemente el starstop, creo que con el vas y no se si con vagcom se puede codificar, deberias hacer un seguimiento a la bateria, a la media hora de apagarlo y luego por las mañanas, a ver que voltaje tiene,  coger una pinza amperimetrica para corriente continua y, estando el  coche en reposo y ver que consumo tiene, si tiene una fuga pues ir descartando con los mismos fusibles, es posible que una radio no de origen, sobre todo china, aunque alguna lg he visto hacer esto, y algunos condensadores para sistemas de sonido, e incluso algun amplificador, se le atasca un rele que es el de mando del "rem" aleatoriamente y se quedan toda la noche consumiendo....

Share this post


Link to post
Share on other sites

Deberías de comprobar el consumo de la batería en parado varías veces.

 

Como te han comentado, los consumos eléctricos son muy complejos, si a ti no se te da bien lo único que me queda decirte es que busques un buen taller de electricidad y tengas suerte.

 

Un saludo.

Share this post


Link to post
Share on other sites
hace 3 horas, Pablo B dijo:

Nose si has tenido en cuenta que cuando cambias la bateria debes codificarla con el VAGCOM, para que el coche "sepa"que tiene una batería nueva. un saludo.

 

Estas seguro que el 8P tiene esa funcion? Se que en Audis mas modernos hay que hacerlo pero en el 8P es la primera vez que lo leo.

 

Un saludo

Share this post


Link to post
Share on other sites
hace 9 horas, Pablo B dijo:

Si estoy seguro, yo tengo un 8P del 2011 y tuve que codificarla con el vagcom. un saludo.

 

Vaya, pues si puedes poner los pasos te lo agradeceria, mas que nada para mirarlo ya que cambie la bateria de mi 8P y yo no hice ningun tipo de ajuste.

 

Un saludo

Share this post


Link to post
Share on other sites
hace 21 horas, Pablo B dijo:

Si estoy seguro, yo tengo un 8P del 2011 y tuve que codificarla con el vagcom. un saludo.

 

Supongo que será en los modelos más modernos. El mío del 2005 no necesita hacerlo, pero está bien saberlo. Gracias

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.