Jump to content

Incapaz de configurar los botones de acceso a garaje


Recommended Posts

¡Buenas! Dejo la pregunta aquí ya que no sé si es que el sistema estará fastidiado o qué le pasa. Hablo de los botones para "copiar" el mando de garaje y poder activar la entrada o salida desde el coche sin usar el mencionado mando.

 

Según el coche has de dejar apretado el botón que quieres configurar, esperar a que te pida que actives el mando apuntando al espejo interior y... y hasta ahí llego. Por mucho que aprieto, muevo, espero, etc siempre da error. He probado a resetear los tres botones para empezar de cero y nada, no funciona ni con la puerta del garaje de mis padres, ni con la de mis suegros, ni con la del mío.

 

¿Alguno habéis logrado configurar ese extra correctamente? ¿Hay que tocar algo en la puerta en sí? He visto un par de vídeos en los que tienen que activar un botón dentro de la caja que regula la puerta, pero como nunca voy más allá del primero paso, no sé si en mi caso hace falta o no.

Link to post
Share on other sites
En 25/8/2020 a las 11:04, JaviBonus dijo:

¡Buenas! Dejo la pregunta aquí ya que no sé si es que el sistema estará fastidiado o qué le pasa. Hablo de los botones para "copiar" el mando de garaje y poder activar la entrada o salida desde el coche sin usar el mencionado mando.

 

Según el coche has de dejar apretado el botón que quieres configurar, esperar a que te pida que actives el mando apuntando al espejo interior y... y hasta ahí llego. Por mucho que aprieto, muevo, espero, etc siempre da error. He probado a resetear los tres botones para empezar de cero y nada, no funciona ni con la puerta del garaje de mis padres, ni con la de mis suegros, ni con la del mío.

 

¿Alguno habéis logrado configurar ese extra correctamente? ¿Hay que tocar algo en la puerta en sí? He visto un par de vídeos en los que tienen que activar un botón dentro de la caja que regula la puerta, pero como nunca voy más allá del primero paso, no sé si en mi caso hace falta o no.

Buenas, yo tampoco si te sirve de consuelo... al menos en mis dos garajes que son comunitarios.

 

probe incluso una opcion que me pasaron de un foro americano quitando el fusible de 5 am del side assit, ya que indican que interfiere en emisor del garaje, `pero tampoco, si pruebas, una vez realizado pon de nuevo el fusible y a funcionar, eso si quitando los errores que surgen con el obd, que no son pocos.

 

Saludos

Link to post
Share on other sites
hace 6 horas, JaviBonus dijo:

Ya vi esa solución pero me daba miedo por el tema de los errores jajaja Habrá que vivir sin ese extra... Una lástima, porque le iba a dar mucho uso.

no te preocupes, si tienes OBDeleven tardas 5 minutos en resolverlo, prueba no te preocupes.

Link to post
Share on other sites
En 25/8/2020 a las 11:04, JaviBonus dijo:

¡Buenas! Dejo la pregunta aquí ya que no sé si es que el sistema estará fastidiado o qué le pasa. Hablo de los botones para "copiar" el mando de garaje y poder activar la entrada o salida desde el coche sin usar el mencionado mando.

 

Según el coche has de dejar apretado el botón que quieres configurar, esperar a que te pida que actives el mando apuntando al espejo interior y... y hasta ahí llego. Por mucho que aprieto, muevo, espero, etc siempre da error. He probado a resetear los tres botones para empezar de cero y nada, no funciona ni con la puerta del garaje de mis padres, ni con la de mis suegros, ni con la del mío.

 

¿Alguno habéis logrado configurar ese extra correctamente? ¿Hay que tocar algo en la puerta en sí? He visto un par de vídeos en los que tienen que activar un botón dentro de la caja que regula la puerta, pero como nunca voy más allá del primero paso, no sé si en mi caso hace falta o no.

 

Hola,

 

A ver si te sirve de ayuda, primero comentar que no tengo ni idea de cómo funciona este extra ya que no lo tengo en el mio, pero he hecho copias de mandos en varios garajes y casi siempre el procedimiento es el mismo. Primero hay que copiar el mando en si, entiendo que este paso seria el procedimiento que comentas, y una vez copiado hay que dar de alta el mando en la puerta, sin este último paso, aunque copies el mando no va a funcionar en la gran mayoría de puertas, sobre todo si son comunitarias.

 

Para dar de alta el mando en la puerta hay varias formas, una de ellas es efectivamente pulsando un botón en la caja que regula la puerta, en otros casos se puede activar el modo programación desde otro mando que ya esté programado, esto si ya depende de la puerta que tengas.

 

Espero haberte ayudado.

 

Saludos.

 

 

Link to post
Share on other sites

Gracias por tu ayuda. El problema es que aquí no parece seguir del primer paso.

 

Voy al menú del coche, digo que quiero configurar el botón 1, el coche me dice que apunte al retrovisor con el mando mientras aprieto el botón (lo hago delante de la puerta). La puerta se abre, yo sigo apretando, ahí no pasa nada, la puerta se cierra, el coche da los warning y dice "Ha ocurrido un error, desea intentarlo otra vez?", se acabó xD 

Link to post
Share on other sites

Como ha comentado el compañero R'now esto suele pasar con las puertas que son rollin code.

Otra opcion que se me ocurre es que no estes lo suficientemente cerca. Cuando copias de un mando a otro tienes que pegar completamente un mando con otro, quizá sea esto.

 

Un saludo

Link to post
Share on other sites

Hola. Hace poco he leído un post similar por aqui, pero ya no sé dónde.   Lo leí por curiosidad ya que siempre me pareció un extra interesante.  Pues venían a decir que no vale para muchos garajes actuales por el tema de la frecuencia, que las actuales trabajan a 800mhz que son las actuales para evitar más fácilmente el duplicado para el robo y que las de audi son para las viejas de 400mhz.   O algo así..   

Igual lo lei por los foros generales. 🤔

Link to post
Share on other sites
En 11/9/2020 a las 21:41, elbmbn dijo:

Desconocia de ese extra... 

podemos ponerlo los que no tenemos de base? 🤗

Pues ni idea... pero me jod* mil no poder usarlo porque funciono con tres garajes distintos y me vendría perfecto para no andar con las llaves siempre de acá para allá...

Link to post
Share on other sites

Antes de hacer el retrofit ( sobre lo 400€ creo que era todo el kit ) deberías pensarlo bien. Para garajes comunitarios no funciona en muchas ocasiones por lo que se ha comentado de las frecuencias a las que trabajan que son distintas a las soportadas por el sistema de Audi y es una gran p*tada.

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...

Important Information

Utilizamos cookies para asegurar que damos la mejor experiencia al usuario en nuestro sitio web (personalizar anuncios, ofrecer funciones de redes sociales y analizar el tráfico). Compartimos esa información con nuestros partners. Privacy Policy.