Jump to content

temperatura


sikario

Publicaciones recomendadas

hola a todos ante todo,es normal que la aguja de la temperatura, cuando circulo por ciudad se desplaze hacia la derecha,hasta que salta el sistema de refrigeraciony se pone otra vez en 90 grados,y asi continuamente cuando ando por ciudad.¿ES NORMAL?Me prodriais ayudar?Me an cambiado el termostato sensores todo,yocreo.por que me hara eso

Enlace al comentario
Compartir en otros sitios web


hola a todos ante todo,es normal que la aguja de la temperatura, cuando circulo por ciudad se desplaze hacia la derecha,hasta que salta el sistema de refrigeraciony se pone otra vez en 90 grados,y asi continuamente cuando ando por ciudad.¿ES NORMAL?Me prodriais ayudar?Me an cambiado el termostato sensores todo,yocreo.por que me hara eso

 

 

Lo malo seria que no saltase el ventilador!

¿a que temperatura salta?

Enlace al comentario
Compartir en otros sitios web

hola a todos ante todo,es normal que la aguja de la temperatura, cuando circulo por ciudad se desplaze hacia la derecha,hasta que salta el sistema de refrigeraciony se pone otra vez en 90 grados,y asi continuamente cuando ando por ciudad.¿ES NORMAL?Me prodriais ayudar?Me an cambiado el termostato sensores todo,yocreo.por que me hara eso

 

Posible problema de cuadro, ¿qué tal te anda el de la gasolina?

Enlace al comentario
Compartir en otros sitios web

en los codigos del clima en el canal 49 me llega a marcar entre 104 y 105 grados.por otra parte el de la gasolina marca bien,cuando llega alo rojo salta la reserva asi que el cuadro no creo que sea¿no?

 

Si el del clima marca eso... no es del cuadro. Yo que tú no me lo pensaba, a Audi!!! :lol2:

 

Te lo digo porque no creo que sea bueno que se caliente "tanto", no es mucho pero...

 

 

Un saludo

Enlace al comentario
Compartir en otros sitios web

Veras no sé si te sera de ayuda pero eso justo me lo hacía a mi un coche de otra marca,hasta el punto de que el ventilador se quedaba funcionando hasta quedarme sin batería (algunos lo sufrimos de madrugada :lol2: verdad chicos!!!).Bien pues ni electrovalvula, ni termostato ni na (todo cambiado y nuevo) desmonte la calandra delantera y un sensor de temperatura que era un cable con un plastico pequeño en el extremo, estaba colgando y prácticamenete tocando con el radiador por lo que la lectura de temperatura era totalmente incorrecta saltaba el electro y se tiraba horas .Coloque el sensor en su hueco, que claramente se veia hecho para el y hasta hoy nunca más lo ha hecho.Ni mecánicos ,ni piezas nuevas, ni leches ,no se les ocurrio mirar eso ,van a lo facil , cambian todo lo que tenga relaccióny el coche seguía igual :lol2: .

No sé si el TT lleva eso ahí pero preguntalo por si acaso.

Saludos.

Enlace al comentario
Compartir en otros sitios web

Veras no sé si te sera de ayuda pero eso justo me lo hacía a mi un coche de otra marca,hasta el punto de que el ventilador se quedaba funcionando hasta quedarme sin batería (algunos lo sufrimos de madrugada :lol2: verdad chicos!!!).Bien pues ni electrovalvula, ni termostato ni na (todo cambiado y nuevo) desmonte la calandra delantera y un sensor de temperatura que era un cable con un plastico pequeño en el extremo, estaba colgando y prácticamenete tocando con el radiador por lo que la lectura de temperatura era totalmente incorrecta saltaba el electro y se tiraba horas .Coloque el sensor en su hueco, que claramente se veia hecho para el y hasta hoy nunca más lo ha hecho.Ni mecánicos ,ni piezas nuevas, ni leches ,no se les ocurrio mirar eso ,van a lo facil , cambian todo lo que tenga relaccióny el coche seguía igual :lol2: .

No sé si el TT lleva eso ahí pero preguntalo por si acaso.

Saludos.

gracias por vuestra ayuda,de todas formas lo llevare al taller nada mas que vengan de vacacciones por si acaso MUCHAS GRACIAS Y UN SALUDO

Enlace al comentario
Compartir en otros sitios web

el mio una vez q llega a los 90º, de ahi no se mueve.

 

 

VE a que lo miren

 

salu2!

 

 

Sera por carretera... con el coche parado y 40º en el exterior... posiblemente no te des cuenta porque tu electro salta antes.

 

 

 

 

Creo recordar que hace tiempo alguien tuvo un problema parecido y lo acabo solucionando.

No se si en este foro o en el de mecanica, buscalo :drooling:

Enlace al comentario
Compartir en otros sitios web

Unirse a la conversación

Puedes publicar ahora y registrarte más tarde. Si tienes una cuenta, conecta ahora para publicar con tu cuenta.

Guest
Responder a esta discusión...

×   Pegar como texto enriquecido.   Pegar como texto sin formato

  Sólo se permiten 75 emoji.

×   Tu enlace se ha incrustado automáticamente..   Mostrar como un enlace en su lugar

×   Se ha restaurado el contenido anterior.   Limpiar editor

×   No se pueden pegar imágenes directamente. Carga o inserta imágenes desde la URL.

  • Explorando recientemente   0 miembros

    • No hay usuarios registrados viendo esta página.
×
×
  • Crear nuevo...