Jump to content

Luisaty

Miembros
  • Content Count

    29
  • Joined

  • Last visited

Información de perfil

  • Género
    Hombre
  • Ubicación
    Alicante
  • Coche
    A6 3.0 TDI quattro Sline BMK

Recent Profile Visitors

422 profile views
  1. Buenos días Txispis, estoy leyendo lo del cambio de faros a rs6 que parece lo mas fácil, pero no van ya los enlaces y no veo las fotos, me podrías ayudar ya que me dieron un golpe delante y quiero aprovechar para cambiar los faros, y decírselo al chapista cuales le pone, muchas gracias. Un saludo.

  2. Muy chulo y esteticamente cambia mucho al bajarlo, ahora a seguir disfrutandolo..
  3. Hola compañeros, quiero meterme a cambiar el cuadro de mi A6 2006 por el del restiling, mi duda es si el de un 20 tdi valdria para el mio que es un 3.0 tdi?. Aqui en audi de Alicante no te desprogen la pieza, se la tienes que comprar a ellos, buscaremos otras opciones.. Gracias de antemano.
  4. Buenas noches a ver si me puedes comentar como te va el aparato en estos dos sentidos... -Te has fijado si al quitar el contacto se queda encendido el MMI mas que antes de montarlo? -La alimentación es directa o se la has puesto bajo contacto?
  5. Buenas, perdón por la tardanza pero todavía no me he puesto a solucionar el problema, de momento he comprado un kit en el que viene todo https://www.ebay.es/itm/SWIRL-FLAP-AUDI-VW-2-7-3-0-TDI-INLET-INTAKE-MANIFOLD-SWIRL-FLAPS-REPAIR-SET-KIT/223202472052?ssPageName=STRK%3AMEBIDX%3AIT&_trksid=p2060353.m2749.l2649 pero no lo he puesto todavía, tuve que cambiar alternador, pastillas de freno, revisión de aceite y filtros, motor del limpiaparabrisas etc así que a ver si me pongo con esto. Gracias.
  6. Pues como me ha dicho el compañero Brosi he reseteado el MMI y parece que va mejor, probaré a resetear también el aparato y ya os contaré si mejora. Gracias.
  7. Alguien que lo enga montado me puede decir si el mmi tarda en apagarse al quitar el contacto 15 o 16 segundos como a mi? y si al encenderse se pone directamente el bt aunque lo hayas parado en usb? Gracias
  8. Por cierto veo mas cómodo sacar la guantera que son cinco tornillos de 8mm y en casa tranquilamente colocas los cables, la fibra y ubicas el aparatito donde mas te guste. adjunto foto de la guantera en casa jijiji
  9. Bueno pues otro con aparatito jiji mis primeras impresiones generales buenas en cuanto a sonido peroooo... 1.- No se si es normal ya me diréis pero me he fijado que al apagar el coche el MMI tarda unos segundos en apagar la pantalla cuando antes no. 2.- Cuando arranco el coche a veces se queda "pillado" en cd 7 loading, tengo que irme al cd 12 y cambiar a usb porque arranca en BT siempre independientemente donde se apagara. 3.- El montaje muy sencillo,el puente de fibra tal como viene lo enchufas sin desmontar ninguna clavija de fibra. Seguiré probando y cualq
  10. Bueno pues al final he cambiado el alternador el viernes 14 y de momento no me ha vuelto a dar fallo, siento no haber hecho fotos pero tenia poco tiempo y con las prisas se me paso. Ya de paso le cambie las pastillas traseras que ya le hacia falta y es media hora. Gracias por vuestra ayuda y esperemos que no vuelva fallar. Lo próximo y lo haré mas tranquilo para hacer fotos será cambiar el kit de las chapaletas que ya lo he recibido.
  11. Hola ANDREEA Me podrias decir como solucionaste este problema, el de apagarde el coche- Gracias.

    1. Show previous comments  1 more
    2. Luisaty

      Luisaty

      Si no me equivoco el coche se quedaba en neutral, con fallo en módulos de abs eps etc y habia que quitar contacto y volver a arrancar. no?, a mi me pasaba eso y me ha tocado cambiar alternador, parece ser que se ponía en protección y desconectaba todos los módulos por una subida de tension, yo tenia picos de 17V. Gracias

       

    3. andreea

      andreea

      Hola Luissaty, me llamo Toni y soy electromecanico, a mi me pasaba eso mismo que a ti y lo solucione cambiado el regulador de tension de la alternadora, que lo venden en Oscaro, por uno 80 euros. esta detras de la alternadora se cambia con un poco de difilcultad si es un V6. luego los modulos funcionaban bien con el vagcom revisado.

       

      Un saludo

    4. Luisaty

      Luisaty

      ok, gracias. ya cambie el alternador completo, gracias.

       

  12. Demasiado tarde jajaja ya me he venido arriba y lo he comprado,lo desmontaré lo limpiare bien con ultrasonidos y lo montaré, ya vienen las varillas. Ahora solo me falta un ratito.
  13. Los motores los cambié uno por otro y me sigue dando fallo en la bancada 2. otra opción es desmontar limpiar y cambiar por esto https://www.ebay.es/itm/SWIRL-FLAP-AUDI-VW-2-7-3-0-TDI-INLET-INTAKE-MANIFOLD-SWIRL-FLAPS-REPAIR-SET-KIT/223202472052
×
×
  • Create New...